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 Get the most from Quicken
Decide how much detail you want to track 2

Learn Quicken essentials 3

Get the most from this book 7
Welcome to Quicken
Thanks for choosing Quicken to help manage your finances! Each 
Quicken user has different financial goals, sources of income, and 
money management priorities. The beauty of Quicken is that it is 
powerful and flexible enough to help just about everyone 
manage their finances better. 

This book describes a simple and complete path to setting up 
Quicken in a way that provides just the information you care 
about. Use this chapter to learn how Quicken works and to 
decide how much detail you want from Quicken.
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Decide how much detail you want to track
Some people use Quicken to manage only their checking account, so they can 
keep track of their income and expenses. Others use Quicken primarily to 
download investment transactions from their brokerage and make use of a 
wealth of analysis, research, and performance-tracking tools. Many people use 
Quicken to track all aspects of their financial lives, including income and 
expenses, investments, assets, and loans. 

If you know what you want to accomplish with Quicken, you can use the 
following table to see which areas you need to set up. If you would like 
Quicken to help you identify your goals and then show you the areas you 
need to set up in Quicken to meet them, you can choose Tools > Quicken 
Guided Setup.

If you want to… Refer to…

Save time and effort with your regular banking 
and bill-paying chores; improve the accuracy of 
your record keeping; download transactions as 
they clear directly from your participating bank 
or credit card company; understand where 
your money goes

Chapter 2, Manage your income 
and expenses, on page 9

Pay bills online instead of mailing checks; 
schedule bills; download transactions into 
accounts you are already managing in Quicken

Chapter 3, Use online account 
services with Quicken, on 
page 33

Track the purchase price, change in market 
value, and performance of your retirement 
plan or investments; download investment 
transactions and holdings information directly 
from your broker; make informed investing 
decisions; reduce your tax liability; know what 
your stock options are worth

Chapter 4, Manage your 
investments, on page 47

Cut the time you spend each year preparing 
your tax return; minimize your tax bill

Chapter 5, Plan for tax time, on 
page 71

Understand the overall state of your financial 
health

Chapter 6, Determine your net 
worth, on page 81

Determine when you can retire; save money to 
send your kids to college; find out if you can 
afford to quit your job and stay home when the 
baby arrives

Chapter 7, Develop a long-term 
plan, on page 89
2 Get the most from Quicken



Learn Quicken essentials
Take a few minutes right now to familiarize yourself with some essential 
Quicken terms and concepts. You’ll see these terms throughout this guide and 
while you’re using Quicken. 

Files

Quicken saves your financial information in a data file on your computer. As 
with other types of files, such as word processing or spreadsheet files, you 
store this file in a folder on your hard disk drive. Unlike most other programs, 
however, Quicken immediately saves your information as you work; you don’t 
need to save the file manually. As with all important data, you should still back 
up your Quicken file frequently. You’ll learn how to back up your data in 
Chapter 2, Manage your income and expenses.

Accounts

Within a single Quicken file, you can add many accounts to organize your 
financial information. You can add several accounts (such as checking, savings, 
brokerage, and so on), or you can start with a single account (such as a 
checking account). You can also add Quicken accounts to track other aspects 
of your financial life, such as a home mortgage or a vehicle loan. You should 
set up all your Quicken accounts within a single Quicken file. That way, you can 
use Quicken to create reports that reflect your complete financial picture.
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Initially, you may want to add only a checking or investment account. Later, 
you can add additional accounts to track more of your financial activities. The 
types of accounts you can create are shown in the following illustration. 

When you add a new account, Quicken groups it with all other accounts of the 
same type in one of three account centers, which are areas where you can 
view your data with pertinent tools and reports. Quicken also displays every 
group of accounts together in a fourth center, the Financial Overview Center.

Cash Flow Center

You’ll find accounts for savings, checking, and credits cards in the Cash Flow 
Center. Use these accounts to understand where your money comes from and 
(perhaps even more importantly) where it is all going! These accounts are 
discussed in more detail in Chapter 2, Manage your income and expenses.

Investing Center

You’ll find accounts for investments in the Investing Center. Use these 
accounts to track the ongoing performance of your stocks and bonds, 
retirement funds, and other types of investments. These accounts are 
discussed in more detail in Chapter 4, Manage your investments.

You can add three types 
of accounts in Quicken.

When you add a 
Checking account, 
Quicken adds it to the 
Cash Flow Center.

Quicken also adds a link 
for the account to the 
Account Bar list so you 
have one-click access 
no matter where you 
are in Quicken.
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Property & Debt Center

You’ll find accounts for assets (what you own) and liabilities (what you owe) in 
the Property & Debt Center. Use these accounts to track financial activities that 
affect your net worth. For example, using a House account lets you track the 
equity you’re building and the loan you’re paying down as you make your 
mortgage payments. These accounts are discussed in more detail in Chapter 6, 
Determine your net worth.

Financial Overview Center

You’ll find all your accounts displayed together in the Net Worth tab of 
Financial Overview Center. Use this tab to monitor the change in value of your 
finances over time, and to see the current allocation of your finances by 
account type. Net Worth is discussed in more detail in Chapter 6, Determine 
your net worth. 

Registers and the transaction list

Quicken displays transactions in the way that makes the most sense for each 
type of account.

Registers

Each noninvestment account in Quicken has a register. The register looks like a 
paper checkbook register, where you record checks you’ve written and 
deposits you’ve made. The Quicken register even calculates your current 
balance for you.
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Transaction list

Each investment account in Quicken has a transaction list. The transaction list 
resembles a brokerage statement and is specifically designed to manage 
both the investing transactions and cash transactions for an account in the 
same place.

Transactions

Within each Quicken register, you enter individual transactions that 
correspond to your real-world income and expenses. For example, you could 
enter check number 313 for $99.96 to McCarthy Produce as a payment 
transaction in your checking account. Similarly, you would enter your 
paycheck as a deposit  transaction in the same account. 

If you bank online, you can download your transactions directly into the 
register, so you don’t have to enter them manually. You’ll learn how in 
Chapter 2.
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Categories

To get the most out of Quicken, you should assign one or more categories to 
each transaction. Categories track the source of a deposit (such as Salary), the 
reason for an expenditure (such as Utilities), or the name of the account to 
which you’re transferring funds (such as Savings). 

If you’re interested in managing your money in any detail (and getting the 
most from Quicken reports), you need to use categories. You’ll learn more in 
Chapter 2.

Get the most from this book
As you read this book, use your own financial data to learn basic but powerful 
Quicken features. After you complete the tasks in a chapter, you will be able to 
use Quicken immediately to help achieve your personal financial goals.

Each chapter builds on the chapters that come before. Before you begin 
working through a chapter, make sure you’ve performed all the tasks and 
gathered all the recommended materials listed in “Before you start” and 
“Think about the accounts you want to track in Quicken. This chapter discusses 
checking and savings accounts, as well as cash and credit cards.What you will 
need” at the beginning of the chapter.

The last page of each chapter contains a list of more advanced features. With 
the assistance of the extensive Quicken Help system, you can work at your 
own pace to learn about these features when you’re ready to use them.
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Before you start
Think about the accounts you want to track in Quicken. This 
chapter discusses checking and savings accounts, as well as cash 
and credit cards.What you will need

If you want Quicken to help you add accounts by downloading 
account and transaction information, you must register Quicken. 
(Choose Help menu > Register Quicken. If you don’t see Register 
Quicken on the Help menu, you’ve already registered.) If you 
want to add accounts manually, you will need your most recent 
statements for the checking, savings, and credit card accounts 
you plan to track with Quicken.
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Learn how Quicken helps manage your finances
Before you begin managing your income and expenses in Quicken, you 
should understand how Quicken tracks financial information. As mentioned in 
“Learn Quicken essentials” on page 3, the key to money management in 
Quicken is categories.

Categories are labels that track how much you’re spending on particular types 
of items, such as rent, groceries, or dining. For example, you might use the 
“Clothing” category with the following transactions:

• A check for $229.13 for a new jacket

• A credit card purchase of $100.00 for a mail-order scarf

• A few cash purchases for new school clothes for the kids, totaling $210.00

Because these transactions use the Clothing category, it’s easy to produce a 
report like the one shown below. (To run this report, choose Reports menu > 
Cash Flow > Cash Flow.) 

Make it a habit to use categories with all your transactions. The first time you 
download a transaction or enter a transaction a payee, you may need to 
change or assign a category. But after you do, Quicken remembers this 
information and automatically fills it in for you the next time you download or 
enter a transaction for that payee. And if you want to change the category for 
some reason, it’s easy to do.

If you move your pointer over the report totals, the pointer turns 
into a magnifying glass when details are available. Double-click to 
zoom in on the details.

When you assign 
categories to your 
transactions, a cash 
flow report shows 
exactly where your 
money goes. 
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Decide which accounts to track
If you want to track your overall income, spending, and saving habits, you 
need to add more than one Quicken account. Use the following guidelines to 
help you decide which cash flow accounts to add. (Remember, you should add 
all these accounts in a single data file.) 

• Checking
This is the most commonly used Quicken account. Start with the account 
into which you deposit your paycheck and from which you pay most of 
your bills and make tax-related expenditures (such as charitable donations 
and mortgage interest). 

• Savings
Use this account type for standard savings accounts, such as those available 
at most banks or credit unions.

• Credit Card
Many people track one or more credit cards in Quicken. Start with the one 
you use most often. If your credit card company supports downloading 
transactions into Quicken, you may never have to enter your credit card 
transactions manually. Just download the transactions and verify or assign 
categories as you accept them into your Quicken register. If your financial 
institution doesn’t support online access through Quicken, see “Sign up for 
a Quicken® Platinum Select MasterCard®” on page 97.

• Cash
If you want to know where all your money goes, including the cash you 
carry with you, you can add a separate account to track cash. A simpler way 
is just to create a category called “Cash,” and then assign it to ATM 
transactions and other cash withdrawals in your checking account register. 
If you do set up a separate account for cash transactions, save yourself 
some time and track only to the nearest dollar.
Quicken 2004 11



Add your cash flow accounts
For many financial institutions, you can download all your account and 
transaction information at once.

And setting up your accounts for transaction download doesn’t save you 
time only when you add the accounts; it helps you keep your accounts current 
by going online and downloading transactions rather than entering them into 
Quicken manually.

First you’ll learn how to add cash flow accounts online. If you would prefer to 
add your cash flow accounts manually, you’ll also learn how to do that.

Add cash flow accounts online

1 Choose Cash Flow menu > Go to Cash Flow Center.

2 On the My Data tab, in the Spending & Savings Accounts snapshot, click 
Add Account.

3 Follow the on-screen instructions; click Next to move through the pages. 
Click Help if you need more information.

Use the following guidelines when you add the account. The order in which 
Quicken requests this information varies from one financial institution to 
another.

Click these buttons to 
start adding accounts.
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Identify your financial institution

If your financial institution is in the list that Quicken displays, select it. If it’s not 
in the list, type its name. Be sure to correctly identify your financial institution. 
Quicken needs the official company name—not an abbreviation—to 
determine which services are offered by that institution.

Decide how to set up the account

If your financial institution supports Online Express Setup, Quicken helps you 
download your account data and balance information. 

• If Quicken displays customer ID and PIN fields, you can probably add the 
account and transaction information for all your accounts from the financial 
institution at the same time. Enter the customer ID and PIN if you have them, 
or follow the on-screen instructions to obtain them.

• If Quicken connects to your financial institution’s Web site, you probably 
need to add the account and transaction information from the financial 
institution one account at a time. If you already have your login information, 
log on to your financial institution’s Web site, navigate to your transactions, 
and choose the option to download into Quicken. If you need to apply for a 
customer ID and PIN, follow the on-screen instructions.

If your financial institution doesn’t support Online Express Setup, you can set 
up the account manually, as described in “Add cash flow accounts manually” 
on page 14.

Name your account

Enter a name for each account you want to add to Quicken. If you already 
added cash flow accounts in Quicken, you can match the account you 
downloaded from your financial institution to an existing Quicken account.

View the register

When Quicken finishes downloading your account information, it displays a 
summary window. Click Done to go to the register for the account.

This is where you’ll enter future transactions to keep your account up to date, 
as described in “Update your cash flow accounts” on page 20. But first, see 
“Assign categories” on page 16 to verify the categories Quicken has assigned 
to your transactions. If Quicken hasn’t assigned a category because Quicken 
doesn’t recognize the payee, assign a category and a payee.

If you have downloaded account information and transactions for 
more than one account at the same time, Quicken displays a flag to 
the left of each account name in the Account Bar list with 
downloaded information. Click the account name to open it.
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Add a Quicken Credit Card account online

With new one-step setup and downloading features, the Quicken® Platinum 
Select Mastercard® is the easiest card to use with Quicken. By using your Social 
Security Number as a temporary PIN, you can start downloading account and 
transaction information right away.

If you already have a Quicken Credit Card, use the following procedure to add 
the account and transactions to Quicken. For information about applying for a 
Quicken Credit Card, see “Sign up for a Quicken® Platinum Select MasterCard®” 
on page 97.

1 Choose Cash Flow menu > Go to Cash Flow Center.

2 On the My Data tab, in the Credit Card Accounts snapshot, click 
Add Account. 

3 Select This account is a Quicken Credit Card, and click Next.

4 Follow the on-screen instructions; click Next to move through the pages. 
Click Help if you need more information.

When Quicken finishes downloading your account information, Quicken 
displays a summary window. Click Done to go to the register. 

This is where you’ll download future transactions to keep your account up to 
date, as described in “Update your cash flow accounts” on page 20. But first, 
see “Assign categories” on page 16 for information about how to verify the 
categories Quicken has assigned to your transactions. 

Add cash flow accounts manually

1 Choose Cash Flow menu > Go to Cash Flow Center.

2 On the My Data tab, in the Spending & Savings Accounts snapshot, click 
Add Account.

3 In the This account is held at the following institution field, type the name 
of your financial institution, and click Next.

If your financial institution is in the list that Quicken displays, select it. If it’s 
not in the list, type its name. Be sure to correctly identify your financial 
institution. Quicken needs the official company name—not an 
abbreviation—to determine which services are offered by that institution.
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4 Select Manual, and click Next.

Quicken displays the Quicken Account Setup dialog.

5 In the Choose the type of account to add area, select Checking, and 
click Next.

6 In the Name this account field, type the name by which you want to refer to 
this account in Quicken, and click Next.

7 In the Statement Date field, enter the date from your bank statement.

8 In the Ending Balance field, enter the balance from your bank statement, 
and click Next.

Quicken displays the register for the account so you can enter your 
transactions. See “Update your cash flow accounts” on page 20 to learn 
how.
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Assign categories
Make sure the correct category is assigned to all your transactions. For more 
information about categories, see “Learn how Quicken helps manage your 
finances” on page 10.

You can assign single or multiple categories to a transaction.

Assign a single category to a transaction

In most cases, you assign the full amount of a transaction to a single category.

1 Select the transaction you want to assign a category to or change a 
category for.

2 In the Category field, select a category such as Utilities in the list or, if 
Quicken has assigned a category for you, verify that the transaction includes 
the appropriate category. (If you don’t see the category list, click the 
Category arrow.)

If you don’t see a category that reflects the purpose of the 
transaction, you can create one. At the bottom of the category 
list, click Add Cat and enter the information that Quicken 
requests. You can use the category for any transactions you 
add from now on.

3 Click Enter to save the transaction.

When you click Enter to save a transaction, Quicken updates your data file 
on your computer’s hard disk drive. That means that you don’t have to save 
the file yourself. However, it’s a good idea to back up the file to another 
location from time to time; you’ll learn how in “Back up your Quicken file” 
on page 31.
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Assign multiple categories to a transaction

Sometimes you need to assign two or more categories to a single transaction. 
This is called a split  transaction. 

1 Select the transaction you want to assign two or more categories to.

2 In the lower-right corner of the transaction, click Split.

Quicken displays the Split Transaction dialog.

3 On each line, select a category, enter a memo (optional), and enter the 
amount to be assigned to the category. Repeat until you have split the 
transaction among all the appropriate categories and the sum of their 
amounts equals the transaction total.

You can also enter percentages instead of amounts. For 
example, to split a transaction 25/75 between two categories, 
type 25% in the Amount column of the first row instead of a 
dollar amount. When you move the pointer to the next line, 
Quicken calculates the percentage amount and recalculates 
the second split line to represent 75% of the total.

4 Click OK to save the split information.

5 Click Enter to save the transaction.

That’s it! Now you’re ready to review your accounts.

Click the Split button to add multiple 
categories to a transaction.

There are three categories assigned to one transaction. The [Petty 
Cash] line is a transfer to your cash account.
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Review your cash flow accounts
Quicken makes it easy to track your cash flow account balances. The Cash Flow 
Center consolidates all your cash flow accounts in one place and provides 
useful tools to help you analyze and manage them. 

You’ll find a different focus on each tab of the Cash Flow Center. Choose Cash 
Flow menu > Go to Cash Flow Center, and click the tab that shows the 
information you want.

You can download transactions to keep the information in the My Data tab 
current. You’ll learn how in “Update your cash flow accounts” in the next 
section. In this section, you’ll learn about one of the easiest ways to get 
answers in Quicken—reports and graphs.

Get answers with Quicken reports and graphs

If you have assigned categories to your transactions, you can create reports to 
see where your money goes.

1 Choose Cash Flow menu > Go to Cash Flow Center.

2 On the Analysis & Reports tab, in My Reports, click Show Other Reports.

Quicken displays the Reports and Graphs window with How am I spending 
my money? selected in the list on the left.

3 In the Select a report list on the right, select Itemized Categories.

My Data focuses on your 
current cash flow accounts 
and balances.

Analysis & Reports provides an 
in-depth analysis of your 
income and expenses.
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4 In the Dates fields, change the date range for the report. (Optional)

5 Click Show Report.

Quicken displays a report that reflects your income and expenses, based on 
the categories you assigned when you entered transactions. 

6 Click Save Report, type a unique name for the report, select the center 
that Quicken should save the report in, type an optional description, and 
click OK. (Optional)

The next time you want to open the saved report, you can do so from the 
My Reports section of the center you specified, or you can choose Reports 
and Graphs menu > Saved Reports and Graphs, and then choose the report 
you want to open. If you want to access the report with a single click, you 
can also add a link for the report to the toolbar near the top of the window 
by clicking the Customize button on the toolbar. For more information 
about adding saved reports to the toolbar, choose Help menu > Contents, 
click the Index tab, and enter toolbar, customizing.

Spend some time experimenting with reports to get an idea of the different 
kinds of financial information that Quicken can provide. Try customizing a 
report to change how it is laid out or the scope of information it includes 
(saved reports retain their customized settings). Notice that when you run 
another report, the original report is minimized in the taskbar at the  bottom 
of the screen so you easily return to it at any time during your Quicken session. 

Select a topic in 
the list...

...then select 
a report.
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Update your cash flow accounts
The easiest way to keep your accounts up to date is to download transactions 
from your financial institution. If you prefer, you can also enter new 
transactions manually. 

Download transactions

Downloading transactions saves you time. Instead of entering transactions 
into Quicken manually, you download them when you go online from within 
Quicken. After you review them, Quicken adds them to the register for you.

If you added your cash flow accounts with Online Express Setup, you’re ready 
to download transactions whenever you want. If you added your accounts 
another way and want to start downloading transactions, see Chapter 3 for 
information about how to get set up.

How you download transactions from your financial institution depends on 
the way it communicates with Quicken. If you’re not sure, choose Online 
menu > Participating Financial Institutions to find out.

• If your financial institution uses a direct connection, see “Download with a 
direct connection” in the next section.

• If your financial institution uses a Web connection, see “Download with a 
Web connection” on page 22.

If your financial institution isn’t in the list, it doesn’t support transaction 
download with Quicken at this time. See “Manually enter transactions” on 
page 24 for information about how to keep your accounts up to date.
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Download with a direct connection

1 Choose Online menu > One Step Update.

Quicken displays the One Step Update dialog.

2 Select what you want to download from each financial institution.

In addition to the latest transactions and balances, you can also select 
under Quotes to download security prices, news, and alerts about your 
holdings from the Internet, and you can select any item under Quicken.com 
that you want to update with information from Quicken. For more 
information about Quicken.com, choose Help menu > Contents, click the 
Index tab, and enter Quicken.com. (Some of these features appear only if 
you are using Quicken Deluxe or Quicken Premier. To learn how to add 
these and other valuable tools in minutes, choose Help menu > Add More 
Investing & Tax Tools.)

3 In the PIN field for each financial institution you want to download from, 
type the PIN.

4 Click Update Now. 

Quicken downloads your transaction data and displays a summary window.

5 Click Go to Register, and continue with “Compare downloaded transactions 
to your Quicken register” on page 22. 

If you want to automatically update quotes, transactions, and 
Quicken.com information at a specified date and time, choose 
Online menu > Schedule Updates. 

Select each account 
you want to download, 
enter the PIN for each, 
and click Update Now.

You can download security 
prices, news, and alerts at the 
top of the dialog, and you can 
select account information 
to send to Quicken.com at 
the bottom of the dialog.
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Download with a Web connection

1 In the bottom of the register where you want to download information, click 
Download Transactions. 

Quicken displays the login page of your financial institution’s Web site.

2 Log on to your financial institution’s Web site, navigate to your transactions, 
and choose the option to download to Quicken.

3 If the File Download dialog appears, specify that you want to open the file 
from its current location.

4 Match the online account with the correct account in Quicken if Quicken 
prompts you to do so, and then click Continue.

Quicken downloads your transactions and displays a summary window.

5 Click Go to Register, and continue with “Compare downloaded transactions 
to your Quicken register” in the next section.

Compare downloaded transactions to your 
Quicken register

After you download, Quicken displays the downloaded transactions at the 
bottom of the appropriate register. 

If you have downloaded transactions for more than one account at 
the same time, Quicken displays a flag to the left of each account 
name in the Account Bar list with downloaded information. Click the 
account name to open it.

When you select a downloaded 
transaction, Quicken finds its 
matching transaction among the 
ones you have entered in the 
register.
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Quicken compares the downloaded transactions or payments to those you 
have already entered in the register; if any transactions are the same, Quicken 
labels them Match. If there is no match, Quicken labels the downloaded 
transactions New. In most cases, Quicken correctly identifies a transaction 
as either Match or New based on the transaction amount, date, check number, 
and so on. Occasionally, you need to manually match or unmatch a 
downloaded transaction.

You have two options for accepting the downloaded transactions into your 
register: Accept All or Accept. Accept All is the fastest way to accept 
transactions into your register, and it is a good option if you download all the 
transactions for the account. Accept is the most accurate way to accept 
transactions into the register because you review each one, and it is a good 
option if you enter some of the transactions into the account manually.

1 Decide how you want to accept transactions into your register:

• Click Accept All in the lower-right corner of the Downloaded 
Transactions tab to accept all your downloaded transactions into your 
register at once and close the Downloaded Transactions tab.

• Select each downloaded transaction in the register, and click Accept if 
Quicken has correctly identified it as a Match or New transaction. 

If Quicken has labeled a downloaded transaction as New, but it should 
be matched to a register transaction, click Edit and select Manually 
Match from the menu. From the dialog that Quicken displays, select the 
register transaction that you want to associate with the downloaded 
transaction, and then click Accept. Click Help for more information.

2 If Quicken assigns a category to the transaction, confirm that it is the correct 
category. If Quicken has not assigned a category because it does not 
recognize the payee, assign a category and a payee. For information about 
changing or adding categories to transactions, see “Assign categories” on 
page 16.

3 Repeat steps 1 and 2 for each downloaded transaction. 

4 Click Done.

The Done button appears when you have accepted the transactions from 
all sources. If you’ve downloaded transactions from multiple sources, 
accept the first batch of transactions, and then click Continue to accept the 
next batch of transactions.

After you’re done accepting transactions, see “Reconcile your cash flow 
accounts” on page 27 for information about how to reconcile your account.
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Manually enter transactions

The easiest way to keep your account up to date is with transaction download. 
If you have not set up transaction download, to keep your financial 
information current, you should manually enter all new transactions as they 
occur. That is, each time you write a check, make a deposit, or transfer funds, 
enter that information in Quicken. Use the following guidelines to help you 
decide which transactions to enter when you first begin using Quicken.

• If you reconciled your last bank statement (that is, if you balanced your 
checkbook), then enter all your outstanding transactions—those that 
weren’t cleared on the statement and those that have taken place since 
you reconciled.

• If you didn’t reconcile your last bank statement, enter only transactions 
that took place after the statement date that you used when you added the 
account. (If you enter any transactions that took place before you added the 
account, some of them might be accounted for twice—once in the amount 
you entered for the Opening Balance when you added the account, and 
once when you enter them again.)

Open the register

1 Choose Cash Flow menu > Go to Cash Flow Center if your register isn’t 
displayed.

2 On the My Data tab, in the Spending & Savings Accounts snapshot, click 
the account you want to open. 

Click this arrow to 
open and close the 
list of accounts.

Open the accounts 
you add from the 
Account Bar list or 
the snapshot in the 
Center.
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Quicken opens the register and selects an empty transaction.

Enter a payment transaction

1 Select an empty transaction at the bottom of the register.

2 Enter a date, a check number, a payee such as “AnyTown Water,” and a 
payment amount. (You can use the mouse or the TAB key to move from one 
field of the transaction to the next.)

3 In the Category field, select a category.

4 In the Memo field, type a memo or note. (Optional)

5 Click Enter to save the transaction.

That’s it! You’ve entered a payment transaction. Keep going to learn about 
entering other kinds of transactions.

Transfer funds to another Quicken account

After you have set up multiple Quicken accounts within the same data file, you 
can transfer funds between them. For example, if you write a check to pay a 
credit card bill, you can transfer the payment amount from your checking 
account to your credit card account. The balance in the credit card register will 
then reflect the payment you just made. 

If you have not set up multiple accounts in Quicken, skip to “Enter a deposit” in 
the next section.

1 Select an empty transaction at the bottom of the register.

2 In the Date field, enter a date.

3 In the Num field, enter a check number.

Click this field to begin 
entering a transaction.

Click this field to assign a 
category to the transaction.

Click this button to 
save the transaction.
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4 In the Payee field, enter who receives this payment (for example, 
“AnyTown Water”).

5 In the Payment field, enter the payment amount.

6 In the Category field, scroll to the bottom of the category list.

The names of all your Quicken accounts appear in [square brackets].

7 In the category list, select your credit card account.

8 In the Memo field, type a memo. (Optional)

9 Click Enter to save the transaction.

Enter a deposit

1 In the Date field, enter a date.

2 In the Num field, select Deposit.

3 In the Payee field, enter where the money is from (for example, “Income 
Tax Refund”).

4 In the Payment field, enter the payment amount.

5 In the Category field, select a category, or click Split to split the deposit 
among multiple categories.

6 In the Memo field, type a memo or note. (Optional)

7 Click Enter to save the transaction.

On an ongoing basis 

Continue to enter all new transactions as they occur.

Also, reconcile your Quicken account each time you receive a new bank 
statement (see “Reconcile your cash flow accounts” in the next section). 
Reconciling ensures that your Quicken account accurately reflects all your 
banking activities. Reconciling is a great way to catch transactions that you 
forgot to enter or entered twice.

Note: If you didn’t enter any existing transactions when you set up the account, you’ll 
probably have several transactions to enter the first couple of times you reconcile 
your statements.
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Reconcile your cash flow accounts
When you finish downloading and accepting transactions into a Quicken 
account, or you receive a statement for an account that you are tracking in 
Quicken, reconcile your Quicken data. Reconciling ensures that your Quicken 
data is correct and can also help you discover any errors. You can reconcile 
almost any type of cash flow account, including checking, savings, and credit 
card, but how you reconcile an account varies depending on whether you are 
reconciling to an online balance (online accounts only) or a paper statement.

Reconcile an account to an online balance

The fastest and easiest way to reconcile an account that you’re downloading 
transactions into is with your online balance. 

1 Open the account register.

2 On the toolbar, click Reconcile.

Quicken displays the Reconcile Online Account dialog.

3 In the Reconcile To area, select Online Balance.

Note: After you decide to reconcile your account to an online balance, you should not 
switch to reconciling your account to a paper statement or it may appear that you are 
missing transactions or that your opening balance is incorrect.

You don’t need to wait for a 
paper statement to reconcile 
your online account to your 
online balance. You can 
reconcile after each download.
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4 Click OK.

Quicken displays the Statement Summary window, marks all your 
downloaded transactions as cleared, and shows the difference in the 
lower-right corner as 0.00.

5 Click Finished.

Quicken marks each reconciled transaction with an R in the Quicken 
register’s Clr column.

6 Click Yes to print a reconciliation report. (Optional)

After you’re comfortable with reconciling your account with your 
online balance, you can automate the process by selecting 
Auto reconcile after compare to register in the Reconcile Online 
Account dialog. After you do, as soon as you accept downloaded 
transactions into your register, Quicken marks the transaction with 
an R in the Quicken register’s Clr column.

Quicken marks all your 
downloaded transactions 
as cleared.
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Reconcile an account to a paper statement

When you receive a statement for an account that you are tracking in Quicken, 
reconcile the statement with your Quicken data. If you are downloading 
transactions into the account, you must take care to account for transactions 
that occur after the ending statement date. 

1 Open the account register.

2 On the toolbar, click Reconcile.

3 Use your bank statement to enter the requested information, except the 
Opening Balance, which Quicken calculates for you. Click Help if you need 
more information.

When you’re finished reconciling, you can have Quicken make any needed 
adjustments in your register.

If this is an online 
account, you must 
select Paper 
Statement before 
you can edit any of 
the fields.
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4 Click OK.

• If the account is online, Quicken marks all your downloaded transactions 
as cleared in the Statement Summary window. Select each transaction 
that occurred after your statement ending date to clear the check mark 
from the Statement Summary window.

• If the account is not online, Quicken displays the Statement Summary 
window without any transactions selected. Select each transaction that 
appears on your statement to mark it as cleared in Quicken. 

It’s a good idea to check off each transaction on the paper statement as you 
go along, too. When you finish reconciling, cleared transactions will have an 
R in the Quicken register’s Clr column.

5 You may need to add transactions that are on your statement but aren’t 
listed in the Statement Summary window if this is not an online account or 
it has been some time since your last download.

• On the toolbar, click New to add transactions to the register.

• In the register, click Return to Reconcile to return to the Statement 
Summary window.

6 Click Finished when the difference shown in the lower-right corner of the 
Statement Summary window is 0.00.

If the difference shown in the lower-right corner of the window is not 0.00, 
decide how you want to resolve the discrepancy. You may have forgotten 
to enter a transaction, or accidentally entered one twice. For example, 
perhaps your financial institution has recorded a service charge or dividend 
that you haven’t entered into Quicken yet. For information about resolving 
reconciliation discrepancies, choose Help menu > Contents, click the Index 
tab, and enter reconciling. 

If the difference still is not 0.00, your best bet is to click Finished and let 
Quicken add an Adjust Balance transaction for you.

7 Click Yes to print a reconciliation report. (Optional)
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Back up your Quicken file
Quicken saves your file on your hard disk drive each time you enter a new 
transaction. However, you should back up your Quicken data regularly so you 
always have a copy in case of a hardware failure or computer virus. 

One way to safeguard your valuable Quicken data is to back it up every day to 
a remote location with Quicken Online Backup (service fees apply; service 
subject to change). You can also back up your Quicken data to a CD-R or 
CD-RW, Zip disk, SuperDisk, floppy disk, and so on.

1 Choose File menu > Backup.

Quicken displays the Quicken Backup dialog. 

2 In the Back up your current file or specify another file below field, enter the 
file you want to back up.

3 In the Select a backup location area, select the appropriate backup option:

• Click Online to back up to an Internet location, and then click OK. If you 
have already subscribed to the online backup service, the service 
encrypts your data and sends it to be safely stored. If you haven’t yet 
subscribed, Quicken displays information about the benefits and cost of 
the service. From there, you can install the online backup program and 
sign up for the service.

• Click Disk to back up to an external disk (such as a 3.5-inch, Zip, or Jaz 
disk, or a CD-R or CD-RW). Enter the backup location if necessary, and 
then click OK. Quicken backs up the file, then displays a message telling 
you that the backup was successful.
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Next steps
If you’re downloading transactions into Quicken, you might be thinking how 
nice it would be pay your bills online. If so, turn to the next chapter to get 
started!

To learn more about… Search the Help Index for…

automating regular payments scheduled transactions, overview of

matching downloaded transactions transaction download

security security in Quicken

storing PINs, PIN Vault PINs

One Step Update One Step Update

saving reports so you can run them again reports, saving reports

bills bills (personal and household)

making reports look the way you want reports, customizing

running reports that include only certain 
categories

categories, reporting on selected

backing up data backing up your data

restoring data restoring files

moving data from one computer to another transferring, between computers

changing online backup options files, backing up and restoring
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 Use online account services with Quicken
Use online account services 34

Set up online account services 37

Make payments online 40

Schedule online payments 42

Next steps 46
Before you start
Continue with this chapter if you want to learn how to pay your 
bills online or you have existing cash flow or investment 
accounts that you set up manually and want to start 
downloading transactions into. If you are just adding cash flow 
or investment accounts, skip this chapter and see with “Add your 
cash flow accounts” on page 12 or “Add your investment 
accounts” on page 48. 

What you will need
You must connect to the Internet and register Quicken. (Choose 
Help menu > Register Quicken. If Register Quicken isn’t on the 
Help menu, you’ve already registered.) You must also sign up for 
online account services with a participating financial institution, 
as described in “Set up online account services” on page 37.
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Use online account services
The online account services in Quicken give you convenient, day-and-night 
access to your accounts. In Quicken, two available online account services are 
transaction download and online payment.

• Transaction download  helps you keep your accounts up-to-date, improves 
the accuracy of your recordkeeping, and simplifies reconciling your monthly 
statements. You can download transactions from your participating bank, 
brokerage, or other financial institution directly into Quicken and compare 
your financial institution’s records to your own. Typically, when a check 
clears the bank, a credit card purchase is processed, or your broker executes 
a buy or sell order, you’ll get the details the next time you download. 

• Online payment  helps you save time at every step of your regular bill-paying 
chores. You enter a payment transaction in Quicken and then send the 
payment electronically with just a few keystrokes (application approval and 
additional fees apply).

Your financial institution may support both transaction download and online 
payment, only transaction download, or neither. Even if your financial 
institution supports online payment, consider that Quicken® Bill Pay offers the 
added convenience of being able to pay your bills online from within Quicken 
from as many as 10 different accounts at different financial institutions for a 
single charge. For more information, see “Sign up for Quicken Bill Pay” on 
page 39.
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Why is using online account services with Quicken better 
than using my financial institution’s Web site?

Many financial institutions let you bank or manage your investments online 
using your Web browser. However, using Quicken to manage your cash flow 
and investment accounts offers many additional benefits.

Managing cash flow accounts online in Quicken

You may be able to see your balances, pay bills, and even transfer money 
between accounts with your financial institution’s Web site. But generally you 
see only the limited number of transactions that have already cleared at your 
financial institution. By paying bills and entering transactions in Quicken, you 
know your actual ending balance, including the transactions that haven’t 
cleared yet. 

Quicken also offers these benefits:

• Web banking generally can’t provide a complete picture of your finances 
unless all your accounts are at a single financial institution. Quicken can 
combine information from all your real-world accounts, so you can see the 
total effect on your cash flow and net worth. For more information about 
how many accounts to add, see “Decide how much detail you want to track” 
on page 2 and “Decide which accounts to track” on page 11.

• When you assign Quicken categories to your transactions, you get much 
more information out of your data than just the transaction history and 
cleared balance that is available from most financial institution Web sites. 
Using the reports, graphs, long-term planners, alerts, reminders, and tax 
features in Quicken, you can save time and make informed decisions that 
will affect your financial situation for years to come.

• Quicken Bill Pay is designed to work with Quicken, so the online payments 
you make are automatically entered into your Quicken register. For more 
information about Quicken Bill Pay, see “Sign up for Quicken Bill Pay” on 
page 39.

• You can use One Step Update to download your account information from 
several financial institutions at once. (This applies only to financial 
institutions that use a direct connection. To find out whether your financial 
institution uses a direct or Web connection, choose Online menu > 
Participating Financial Institutions.)

• When you download transactions and accept them into your register, 
Quicken marks them as cleared. This simplifies reconciling your account 
with your online balance or paper statement. For more information about 
reconciling accounts, see “Reconcile your cash flow accounts” on page 27, 
or choose Help menu > Contents, click the Index tab, and enter reconciling.
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Managing investing accounts online in Quicken

You may be able to see your holdings and recent transaction history, and even 
buy and sell securities with your financial institution’s Web site. Typically, the 
Web site does not track lots or history beyond a few months. If you enter those 
same transactions into Quicken, or better yet download them directly from 
your brokerage, you will have easy access to a level of detail not available 
elsewhere. 

Quicken also offers these benefits:

• If you add a Quicken account for each of your real-world investment 
accounts, you can analyze all your investments in one place, no matter how 
many different financial institutions you use. The Investing Center and the 
investment reports give you news, fundamentals, performance, history, and 
analysis. For more information, see “Track your portfolio’s performance” on 
page 53.

• You can save time. Instead of entering transactions into Quicken manually, 
you download them when you go online. After you review them, Quicken 
adds them to the transaction list for you. 

• Because Quicken records purchase dates and transaction cost for you, you 
don’t need to search for old brokerage statements to identify lots and 
calculate tax liability when you sell. 

• You can take advantage of powerful tools such at the Capital Gains 
Estimator, which helps you estimate which lots could realize the greatest 
after-tax yield. And the capital gains report can save you hours at tax time.

Do all financial institutions offer online account services 
with Quicken?

As the Internet becomes more widely used, the number of financial 
institutions that offer online account services for banking and investing with 
Quicken continues to grow. For a complete list of financial institutions that 
offer online account services, choose Online menu > Participating Financial 
Institutions. 
36 Use online account services with Quicken



Set up online account services
Continue with this section if you want to learn how to pay your bills online or 
you have existing cash flow or investment accounts that you set up manually 
and want to start downloading transactions into. If you are just adding cash 
flow or investment accounts, skip this chapter and see with “Add your cash 
flow accounts” on page 12 or “Add your investment accounts” on page 48. 

Setting up transaction download and all online payment services other than 
Quicken Bill Pay in Quicken requires two steps—signing up for the service, and 
then activating the account. With Quicken Bill Pay, you sign up and activate 
the account at the same time, as described later in this section.

If you signed up for transaction download when you added the account in 
Quicken, continue with “Activate transaction download” on page 38 as soon 
as you receive a customer ID and PIN from your financial institution.

Sign up for transaction download

1 Open the register for the account that you want to set up for transaction 
download.

2 In the Download Transactions tab, click Set Up Download.

3 Follow the on-screen instructions to obtain a PIN. The application process 
and terminology are different for each financial institution. Be sure to 
specify that you want online account services with Quicken. You may be 
able to sign up for both transaction download and online payment, or just 
transaction download. If you have any questions, contact your financial 
institution for assistance. 

Click Set Up Download to sign up for 
online account services with Quicken.
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If you want to pay bills online but your financial institution doesn’t support 
online payment, see “Sign up for Quicken Bill Pay” on page 39 to learn how to 
pay bills from within Quicken. You can sign up for only one online payment 
service for each account.

Activate transaction download

You can activate your account and start using online account services as 
soon as you receive a customer ID and PIN from your participating 
financial institution. 

1 Open the register or transaction list for the account that you want to set up 
for online account services.

2 In the Download Transactions tab, click Set Up Download.

• If Quicken requests your Customer ID and PIN, enter this information 
and follow the on-screen instructions; then continue with “Download 
with a direct connection” on page 21 for cash flow accounts or 
“Download with a direct connection” on page 63 for investment 
accounts. 

• If Quicken connects to your financial institution’s Web site, your first 
download activates the account; continue with step 2 of “Download 
with a Web connection” on page 22 for cash flow accounts or step 2 of 
“Download with a Web connection” on page 64 for investment 
accounts. 
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Sign up for Quicken Bill Pay

Designed to work with both Quicken and the Web, Quicken Bill Pay lets you 
receive and pay bills online from multiple U.S. accounts with check-writing 
privileges (application approval and additional fees apply).

1 Open the register for the account you want to set up for Quicken Bill Pay.

2 In the Download Transactions tab, click Set Up Online Payment.

3 Follow the on-screen instructions to complete and submit the enrollment 
application for Quicken Bill Pay.

After you complete the enrollment application, Quicken Bill Pay helps you 
set up the payment service in Quicken.

4 Select the option to set up a Quicken account to use Quicken Bill Pay.

Quicken displays a login dialog.

5 In the Customer ID and PIN fields, type your customer ID and PIN.

6 Click Next, and follow the on-screen instructions.

7 Continue with step 4 of “Make payments online” in the next section.

Click Set Up Online Payment to sign up 
for Quicken Bill Pay.
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Make payments online
To make payments online, you must have signed up for Quicken Bill Pay or 
activated online payment with a participating financial institution (service fees 
may apply). After you do, you can add payment transactions to Quicken and 
transmit them to your financial institution. 

Add payment transactions

Adding payment transactions from the Online Center is even easier than 
writing a check, but the first time you do so, you’ll need to give Quicken the 
name, address, and phone number for each payee. You’ll also need to provide 
an account number.

1 Choose Online menu > Online Center. 

2 In the Financial Institution list, select the online payment provider for 
the account.

3 Click the Payments tab.

4 In the Payee field, enter who receives this payment.

If this is the first time you’ve sent a payment to this payee, enter the 
requested information. If you don’t have an account number, use your 
telephone number so the payee can identify you.

5 In the $ field, enter the payment amount.

Quicken remembers the 
details for each online 
payee. The next time you 
make a payment, just edit 
the payment amount and 
delivery or processing 
date. Then click Enter. 
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6 In the Processing Date field, enter the date you want your financial 
institution to deduct the money from your account.

You can enter a date in this field only if your financial institution 
requires one.

7 In the Delivery Date field, enter the date you want the payee to receive 
this payment. 

8 In the Category field, select a category.

9 In the Memo field, enter a memo or note. (Optional)

10 Click Enter.

Quicken adds the payment to the list of transactions to be sent.

Your financial institution typically requires at least four business days lead 
time to make a payment, so transmit the payment from Quicken to your 
financial institution at least four business days before it’s due. For more 
information, choose Help menu > Contents, click the Index tab, and enter 
lead time for online payments.

You can set up repeating online payments for payments that 
occur at regular intervals. For more information, see “Repeating 
online payments” in the next section.

Send payment transactions

You must send your payment transactions to your financial institution.

1 Choose Online menu > One Step Update. 

2 Select the payment you want to send.

3 In the PIN field, enter the PIN for the financial institution.

4 Click Update Now. 

That’s it! You’ve sent an online payment. Keep reading to learn about 
scheduling online payments.
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Schedule online payments
You can schedule transactions to have Quicken remind you each time online 
payments are due, or you can send a single repeating online payment 
instruction to automatically make online payments without any intervention. 
Because repeating online payments occur automatically, they are best suited 
for payment amounts that do not change from month to month (for example, 
a mortgage or car payment).

Scheduled transactions

When you add a scheduled transaction to Quicken, you can choose to have 
Quicken remind you to enter the payment transaction into the register when 
the bill comes due, or have Quicken enter it into the register without 
prompting. After the payment transaction is in the register, you know it’s time 
to send the payment.

Add scheduled transactions

1 Open the register you want to make the payment from.

2 Click the Scheduled Transactions tab at the bottom of the register.

3 Click Add a Transaction.

Quicken displays the Scheduled Transaction Type dialog.
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4 Select Single or Multiple Scheduled Payments, and click OK.

Quicken displays the Create Scheduled Transaction dialog.

5 In the Type of Transaction list, select Online.

6 Enter the account you want to make the payment from, the payee 
information, the payment amount, how often, and for how long the 
payment should be made.

7 Specify the action Quicken should take when the payment is due:

• Choose Prompt me to enter in register to have Quicken remind you to 
enter the payment into the register, and enter a number of days before 
the due date. When the Quicken reminds you the bill is due, follow the 
instructions in “Enter scheduled transactions” in the next section.

• Choose Enter in register without prompting to have Quicken enter the 
payment into your register automatically. After the payment is in the 
register, send the payment as described in “Send payment transactions” 
on page 41.
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Enter scheduled transactions

If you told Quicken to remind you to enter your payment when it’s due, 
Quicken placed a reminder about the payment in the Scheduled Transactions 
tab at the bottom of the appropriate register.

1 Open the register you are making the payment from.

2 Click the Scheduled Transactions tab at the bottom of the register.

3 In the Bills and Scheduled Transactions snapshot, in the Bills area, locate 
the payment transaction.

4 At the right side of the window, click Enter.

Quicken displays the Edit Current Transactions and Enter into 
Register dialog.

5 Edit any individual elements of the payment. (Optional)

6 Click Enter to add the payment transaction to your register.

7 Send the payment transaction, as described on page 41. If you want 
Quicken to send your payments without prompting, see “Repeating online 
payments” in the next section.

You can also add scheduled transactions to Quicken for other 
transactions that occur at regular intervals, such as deposits and 
account transfers. For more information, choose Help menu > 
Contents, click the Index tab, enter scheduled transactions, and 
select overview of.

When you tell Quicken to 
enter the payment 
transaction into the register 
without prompting, 
Quicken displays (Auto) 
instead of an Enter button.

Click the Enter button to 
enter the transaction in 
the register.
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Repeating online payments

When you add a repeating online payment to Quicken, you send a single 
payment instruction to your financial institution specifying the amount, 
frequency, and duration of a payment, and your financial institution makes 
the payments for as long as you specify or until you cancel the payment 
instruction. Many people use this type of payment for regular bills that are 
always the same amount, such as car payments. For more information, 
choose Help menu > Contents, click the Index tab, and enter repeating 
online payments.

1 Open the register you want to make the payment from.

2 Click the Scheduled Transactions tab at the bottom of the register.

3 Click Add a Transaction.

Quicken displays the Scheduled Transaction Type dialog.

4 Select Repeating Online Payments, and click OK.

Quicken displays the Create Repeating Online Payment dialog.

5 Enter the date you want the first payment made, the payee information, 
the payment amount, and how often and for how long the payment should 
be made.

6 In the Prompt to Connect field, specify when you want your financial 
institution to notify Quicken that the payment has been made. (Optional)
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7 Click Authorize.

8 Send the payment instruction as described on page 41. 

The online payments continue until the last payment you specify or until 
you cancel the repeating online payment instruction. For more information 
about canceling online payments, choose Help menu > Contents, click the 
Index tab, enter online payments, and select canceling/deleting.

Next steps

To learn more about… Search the Help Index for…

using online payees online payees

security security in Quicken

storing PINs, PIN Vault PINs

One Step Update One Step Update

online transfers online transfers, overview of
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Add your investment accounts 48

Track your portfolio’s performance 53

Update your investment accounts 59

Add a 401(k) retirement account 67

Next steps 70
Before you start
Think about the types of investment accounts you want to track 
in Quicken, including brokerage, IRAs, 401(k)s, and so on. 

What you will need
If you want Quicken to help you add accounts by downloading 
account and transaction information, you must register Quicken. 
(Choose Help menu > Register Quicken. If you don’t see Register 
Quicken on the Help menu, you’ve already registered.) If you 
want to add accounts manually, you will need the last statement 
you received for the investment and retirement accounts that 
you plan to track in Quicken. When you’re ready to capture cost 
basis and capital gains information for an account, you will need 
all past and current statements for the account.
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Decide which accounts to track
In this chapter you’ll learn how to set up brokerage and 401(k) accounts. For 
information about adding other types of investment accounts, choose Help 
menu > Contents, click the Index tab, enter investment accounts, and select 
adding to Quicken.

The following table can help you decide which account types best suit your 
financial situation.

Add your investment accounts
For many financial institutions, you can download all your account 
information and three to six months’ worth of transaction information at once. 
(Later, if you want to use the performance tracking and tax planning tools In 
Quicken, Quicken shows you how to add additional information such as cost 
basis.)

To track this real-world account Add this Quicken account type

Investments such as stocks, including stock 
options and employee stock purchase shares, 
bonds, and mutual funds. (If you write checks 
or use a debit card against this type of 
investment account, you can also track those 
transactions.) 

Standard Brokerage

Individual Retirement Account, including 
Traditional IRA, Roth IRA, Education IRA, 
Keogh Plan, or SEP-IRA.

IRA or Keogh 

401(k) and 403(b) retirement accounts. 401(k) or 403(b)

Mutual funds that meet the following 
requirements: a) you purchase them 
directly from the mutual fund company, 
b) they are tracked in accounts by 
themselves, and c) the mutual fund company 
reinvests earnings and dividends in the 
same security so the account does not carry 
a cash balance. 

Single Mutual Fund
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And setting up your accounts for transaction download doesn’t save you time 
only when you add the accounts; it lets you keep your accounts current by 
going online and downloading transactions rather than entering them into 
Quicken manually.

First you’ll learn how to add brokerage accounts online. (If you can’t use the 
following procedure to download 401(k) accounts, see “Add a 401(k) 
retirement account” on page 67.) If you would prefer to add your brokerage 
accounts manually, you’ll also learn how to do that.

Add brokerage accounts online

1 Choose Investing menu > Go to Investing Center.

2 On the Today’s Data tab, in the Investment & Retirement Accounts 
snapshot, click Add Account.

3 Follow the on-screen instructions; click Next to move through the pages. 
Click Help if you need more information.

Use the following guidelines when you add the account. The order in which 
Quicken requests this information varies from one financial institution to 
another.

Identify your financial institution

If your financial institution is in the list that Quicken displays, select it. If it’s not 
in the list, type its name. Be sure to correctly identify your financial institution. 
Quicken needs the official company name—not an abbreviation—to 
determine which services are offered by that institution.

Click this button to start 
adding accounts.
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Decide how to set up the account

If your financial institution supports Online Express Setup, Quicken helps you 
download your account data and balance information. 

• If Quicken displays customer ID and PIN fields, you can probably add the 
account and transaction information for all your accounts from the financial 
institution at the same time. Enter the customer ID and PIN if you have them, 
or follow the on-screen instructions to obtain them.

• If Quicken connects to your financial institution’s Web site, you probably 
need to add the account and transaction information from the financial 
institution one account at a time. If you already have your login information, 
log on to your financial institution’s Web site, navigate to your transactions, 
and choose the option to download into Quicken. If you need to apply for a 
customer ID and PIN, follow the on-screen instructions.

If your financial institution doesn’t support Online Express Setup, you can set 
up the account manually, as described in “Add brokerage accounts manually” 
on page 51.

Name your account

Enter a name for each account you want to add to Quicken. If you already 
added investment accounts in Quicken, you can match the account you 
downloaded from your financial institution to an existing Quicken account.

Set your cash balance

When Quicken finishes downloading your account information, it displays a 
summary window. Click Done to go to the transaction list for the account. 
Then, in the Set Cash Balance dialog, verify the cash balance at your financial 
institution. If the Set Cash Balance dialog does not provide a cash balance, or 
the provided cash balance is incorrect, enter the cash balance from your 
brokerage’s Web site for the day you are setting up the account.

If you have downloaded account information and transactions for 
more than one account at the same time, Quicken displays a flag to 
the left of each account name in the Account Bar list with 
downloaded information. Click the account name to open it.

That’s it. You’re done setting up accounts and ready to see how your 
investments are performing. See “Track your portfolio’s performance” on 
page 53 for more information.
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Add brokerage accounts manually

1 Choose Investing menu > Go to Investing Center.

2 On the Today’s Data tab, in the Investment & Retirement Accounts 
snapshot, click Add Account.

3 In the This account is held at the following institution field, enter the 
name of the financial institution that holds this investment account, and 
click Next.

If your financial institution is in the list that Quicken displays, select it. If it’s 
not in the list, type its name. Be sure to correctly identify your financial 
institution. Quicken needs the official company name—not an 
abbreviation—to determine which services are offered by that institution.

4 Select Manual, and click Next.

Quicken displays the Quicken Account Setup dialog.

5 Select Standard Brokerage, and click Next.

6 In the Name this account field, type the name by which you want to refer to 
this account in Quicken, and click Next.
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7 In the Statement Date field, enter the date you are using to set up holdings 
in this account, and click Next.

• If you are entering this information from a brokerage statement, use 
the statement ending date.

• If you are entering this information from your brokerage’s Web site, 
use the date that your information was posted (probably the date you 
accessed the site or the day before).

The date you enter will become the Opening Balance Date in your account 
register. (You’ll need this date when you add your opening transactions for 
both cash and securities holdings. After your first download, you’ll also 
want to delete all downloaded transactions that occurred on or before this 
date, so write it down and keep it handy.) 

8 In the Cash Balance and Money Market fields, enter the cash balance for the 
account in the way your financial institution displays it, and click Next. You 
may need to use both fields, or just one or the other.

9 Identify the securities in the account, and click Next.

• If you have Internet access, in the Ticker field, enter the ticker symbol for 
each security you want to download account details for. (If you do not 
know the ticker symbol for a security, click Ticker Symbol Lookup to 
connect to the Internet.)

• If you do not have Internet access, in the Security Name field, type the 
name of each security you want to add to the account.

10 Type the total number of shares and identify the account type for each 
security, and click Next.

11 Click Done.

Now you’re ready to add your holdings to the account. For information 
about how to download your holdings into Quicken, see “Download 
transactions” on page 62. For information about how to add your holdings 
manually, see “Manually enter transactions” on page 66. Then you’ll be 
ready to see how your investments are performing as described in “Track 
your portfolio’s performance” in the next section.
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Track your portfolio’s performance
Quicken makes it easy to track the performance of your investments in a way 
that emphasizes what’s important to you. The Investing Center provides a 
number of ways to view your investing and retirement accounts along with 
many useful tools to help you analyze and manage them. 

You’ll find a different focus on each tab of the Investing Center. Choose 
Investing menu > Go to Investing Center, and click the tab that shows the 
information you want.

In this section, you’ll learn how to use some of the performance and analysis 
tools in the Quicken Investing Center. For example, you’ll learn how to:

• Set up a watch list to track the securities you want to follow.

• Keep track of the average annual return for your investments.

• Determine the right asset allocation for you.

• Use the Portfolio to answer your top investment questions.

• Create reports that summarize your investment-related data.

Today's Data focuses on information 
that changes frequently and helps 
you see how market changes affect 
the securities you own or watch. 

Performance provides an in-depth review 
of your investments over time, so you can 
measure the performance of your 
investments against key benchmarks.

Analysis focuses on how your current investments are 
divided among asset classes and how your mutual 
funds are doing compared to others.

Portfolio focuses on an 
in-depth review of your 
portfolio as a whole.
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Track the securities you want to follow

1 Choose Investing menu > Go to Investing Center.

2 Click the Today’s Data tab.

3 In the Watch List snapshot, click Add a Security.

4 Follow the on-screen instructions; click Next to move through the pages. 
Click Help if you need more information.

To track market indexes in the Watch List, click Edit Watch List and 
select the Watch check box for each market index you want to 
display. If the market index you want to follow is not in the 
Security List, click Choose Market Indexes at the top of the 
Security List to add it. Quicken uses the market indexes in the 
Security List in the Growth of $10,000 Comparison snapshot in the 
Performance tab. To learn more, click the What is Growth of 
10,000 link at the bottom of the Growth of $10,000 Comparison 
snapshot.

Click Download Quotes to keep the 
information in your Watch List current. 
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Track your average annual return

Your average annual return, often called the internal rate of return (IRR), is the 
cumulative total return on your accounts expressed as an annualized figure. It 
includes dividends, interest, and other payments you receive, plus increases 
and decreases in the market value of your securities. Generally, if the average 
annual return on an investment is 10%, that investment is performing as well 
as a bank account that pays 10% interest in the same time period.

For information about how Quicken calculates this and other investment 
performance measures, choose Help menu > Contents, click the Index tab, and 
enter Average Annual Return.

You can view the average annual return for an individual account, all accounts, 
only investment accounts, or only retirement accounts.

1 Choose Investing menu > Go to Investing Center.

2 Click the Performance tab.

The Performance tab appears only if you are using Quicken Premier. To 
learn how to add this and other valuable tools in minutes, choose Help 
menu > Add More Investing & Tax Tools.

3 On the Performance toolbar, select whether you want to view the average 
annual return for retirement accounts only, for all your investment accounts, 
or for a customized group of accounts. (Optional)

4 In the Average Annual Return snapshot, view the average annual return for 
your accounts. 

Quicken displays annualized figures for 1 year, 3 years, and 5 years.

Click Show Security Performance 
to see how each security is 
contributing to the total return 
for an account.

Click Show Security Performance 
Comparison to see how the total return 
for each security compares to the 
change in the stock’s industry over the 
same time periods.
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Set a target asset allocation

Your current asset allocation shows how your current investments are divided 
among asset classes. You can view the asset allocation for an individual 
account, all accounts, only investment accounts, or only retirement accounts.

In this section, you’ll learn how Quicken can help you set up a target asset 
allocation. After you do, Quicken can help you determine if your current asset 
allocation is where it should be, and show you how to change it. For more 
information about asset allocation, choose Help menu > Contents, click the 
Index tab, and enter assets (investment assets).

1 Choose Investing menu > Go to Investing Center.

2 Click the Analysis tab.

The Analysis tab appears only if you are using Quicken Deluxe or Quicken 
Premier. To learn how to add this and other valuable tools in minutes, 
choose Help menu > Help menu > Add More Investing & Tax Tools.

3 On the Analysis toolbar, select whether you want to view asset allocation for 
retirement accounts only, for all your investment accounts, or for a 
customized group of accounts. (Optional)

4 In the Asset Allocation Guide snapshot, click Show Asset Allocation Guide.

5 Read the on-screen instructions, and then click What should my asset 
allocation be in the left side of the window.

Use the Asset Allocation Guide to set your asset allocation 
target and learn about rebalancing your portfolio.
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Use the Portfolio

Portfolio provides multiple views that answer your top investment questions. 
You can analyze the holdings, performance, and price information for every 
security you own, across multiple investment accounts. 

In this section, you’ll learn how to select a portfolio view. For more information 
about Portfolio, choose Help menu > Contents, click the Index tab, and enter 
Portfolio, monitoring.

1 Choose Investing menu > Go to Investing Center.

2 Click Portfolio.

Quicken displays a list of portfolio views to select from.

3 In the Show field, select the view you want Quicken to display. For example, 
for an in-depth look at the short-term performance of your securities, select 
Recent Performance. For an in-depth look at the long-term performance of 
your securities, select Historic Performance.

Quicken displays information pertinent to the view you selected. (Move 
your pointer over a column heading for an explanation.) If you want to see 
account information that is not displayed in the preset views, click 
Customize to modify an existing view.

You can see some of the information in the portfolio views 
broken into smaller, graphical pieces in the Investing Center. (In 
the Account Bar list, click Investing Center, and then click the 
Performance tab). For example, the Average Annual Return 
snapshot on the Performance tab and the Historic Performance 
view in the Portfolio both include information about average 
annual return.

Quicken can group your 
investments for display by 
account, industry, asset class, 
and so on. 

Select a preset view or 
click Customize to create 
one of your own. 
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4 In the Group by field, select how you want your investments grouped. 
(Optional)

5 In the As of field, enter another date. (Optional)

If the portfolio displays asterisks indicating that data is missing and you want 
to correct the issue, see “Improve the accuracy of your investment data” on 
page 59. For more information, choose Help menu > Contents, click the Index 
tab, enter transactions, and select placeholder.

Run investment-related reports and graphs

1 Choose Investing menu > Go to Investing Center.

2 Click the Performance or Analysis tab.

3 In My Reports, click Show Other Reports.

Quicken displays the Report and Graphs window with How are my 
investments doing? selected in the list on the left.

4 In the Select a report list on the right, select a report or graph. 

5 In the date field, change the date range for the report. (Optional)

6 Click Show Report or Show Graph.

If the report displays asterisks indicating that data is missing and you want 
to correct the issue, see “Improve the accuracy of your investment data” on 
page 59. For more information, choose Help menu > Contents, click the 
Index tab, enter transactions, and select placeholder.

7 Click Save Report to save the report. Click Help if you need more 
information. (Optional) 

Try customizing a report to change the way it is laid out or the scope of 
information it includes. 
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Update your investment accounts
Now that you’ve seen the valuable performance and analysis tools in Quicken, 
you might be asking yourself what you can do to make your investment data 
more accurate and how can you can keep it current. 

Improve the accuracy of your investment data

As you used some of the performance tools in Quicken, you may have noticed 
that some of the performance measures that you want to track include 
asterisks or other notations indicating that placeholder entries for missing 
transactions are used in the calculations.

Placeholder entries enable you to track holdings-only information in Quicken. 
They include the number of shares (along with the security name) that must 
be added to or subtracted from your Quicken account to make it agree with 
the number of shares and account balance at your brokerage. If the current 
value of your holdings is all you want to track in Quicken, you can leave the 
placeholder entries as they are and skip the rest of this section. However, if you 
want to take advantage of the detailed performance analysis and tax tools in 
Quicken, such as those described in “Track your portfolio’s performance” on 
page 53, continue reading.

The way to resolve all placeholder entries is to enter the date you bought the 
shares and cost basis information, which is the total amount you invest in a 
security you purchase. Cost basis includes commissions, fees, mutual fund 
loads, and all purchases (even reinvestments of dividends and capital gains 
distributions), minus the cost of any shares you have sold or given away. 

For each security that is missing transactions, Quicken adds an Enter Cost link 
to the Transactions tab and an Enter link to the Summary tab of the account 
where you hold that security. You can click either link to get started. As you 
enter the missing transactions that Quicken needs to calculate your cost basis, 
Quicken subtracts shares from the placeholder entry until it equals zero. Until 
you finish entering the complete transaction history, Quicken will identify 
those calculations and performance measures in the Portfolio, reports, and 
snapshots that are based on incomplete transaction information.

Asterisks indicate Quicken does not have enough 
information to correctly calculate the value.
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Quicken gives you two options for entering missing transactions, each with its 
own requirements. 

• Enter missing transactions lets you add all the missing transactions needed 
to compare the historical performance of your securities over time, prepare 
accurate tax reports for both past and current holdings, and make tax-
informed investment decisions. (For example, you gain the ability to track 
lots, or securities grouped by common purchase prices and dates, which are 
important for calculating the tax rate that applies to your capital gains; 
tracking this information can save you a lot of time and effort when you file 
your taxes.) This option is the only way to fully take advantage of the tax and 
investment tools in Quicken. You will need the date you first purchased each 
security, the price you paid for it, and all transactions that have occurred 
since the purchase date. 

• Just Enter Estimated Cost lets you improve the performance data for your 
current holdings. If you have held the account for many years or have a lot 
of transactions, this is a fast and easy way to get started until you can enter 
all your historical transactions. For each security, you will need the total cost 
of the entire holding or the average price you paid per share. 

To enter cost basis information, 
click the Enter Cost link in the 
Transaction tab or the Enter 
link in the Summary tab.
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1 Choose Investing menu > Go to Investing Center.

2 On the Today’s Data tab, in the Investment & Retirement Accounts 
snapshot, click your investment account.

3 Click the Transactions tab.

4 In the transactions list, select the placeholder entry you want to resolve.

5 In the Inv Amt field, click Enter Cost.

Quicken displays the Enter Missing Transactions dialog.

6 Identify the amount of information you want to enter:

• Click Enter Missing Transaction to enter historical transactions. Use the 
Enter Transaction field to select each transaction you want to enter, and 
then enter the information that Quicken requests. 

• Click Just Enter Estimated Cost to estimate the average price per share. 
Enter your estimate in the Cost or Cost/Share fields. 

When you click this button and add 
missing transactions, Quicken lists the 
transactions you add in the dialog.
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Keep your investment data current

The easiest way to keep your account up to date in Quicken is to download 
transactions from your brokerage. If you prefer, you can also enter new 
transactions manually.

Download transactions

Downloading transactions saves you time. Instead of entering transactions 
into Quicken manually, you download them when you go online from within 
Quicken. After you review them, Quicken adds them to the transaction list 
for you.

If you added your investment accounts with Online Express Setup, you’re 
ready to start downloading transactions. If you added your accounts another 
way and want start downloading transactions, see Chapter 3 for information 
about how to get set up.

How you download transactions from your financial institution depends on 
the way it communicates with Quicken. If you’re not sure, choose Online 
menu > Participating Financial Institutions to find out.

• If your financial institution uses a direct connection, see “Download with a 
direct connection” in the next section.

• If your financial institution uses a Web connection, see “Download with a 
Web connection” on page 64.

If your brokerage isn’t in the list, it doesn’t support transaction download with 
Quicken at this time. See “Manually enter transactions” on page 66 for 
information about how to keep your accounts up to date.
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Download with a direct connection

1 Choose Online menu > One Step Update.

Quicken displays the One Step Update dialog.

2 Select what you want to download from each financial institution.

In addition to the latest transactions and balances, you can also select 
under Quotes to download security prices, news, and reminders or alerts 
about your holdings from the Internet, and you can select any item under 
Quicken.com that you want to update with information from Quicken. For 
more information about Quicken.com, choose Help menu > Contents, click 
the Index tab, and enter Quicken.com. (Some of these features appear only 
if you are using Quicken Deluxe or Quicken Premier. To learn how to add 
these and other valuable tools in minutes, choose Help menu > Add More 
Investing & Tax Tools.)

3 In the PIN field for each financial institution you want to download from, 
type the PIN.

4 Click Update Now. 

Quicken downloads your transaction data and displays a summary window.

5 Click Go to Account, and continue with “Compare downloaded transactions 
to Quicken data” on page 64. 

If Quicken doesn’t recognize the name of one or more downloaded 
securities, it displays the Matching Securities dialog. Select Yes to match 
the security to an existing one in your Security List (shown at the top of the 
dialog), or select No to add the security to the Security List.

If you want to automatically update quotes, transactions, and 
Quicken.com information at a specified date and time, choose 
Online menu > Schedule Updates. 

Select each account you 
want to download, enter 
the PIN for each, and then 
click Update Now.

You can download security 
prices, news, and alerts  at 
the top of the dialog, and 
you can select account 
information to send to 
Quicken.com in the 
bottom of the dialog. 
Quicken 2004 63



Download with a Web connection

1 In the bottom of the transaction list where you want to download 
information, click Download Transactions.

Quicken displays the login page of your financial institution’s Web site.

2 Log on to your financial institution’s Web site, navigate to your transactions, 
and choose the option to download to Quicken.

3 If the File Download dialog appears, specify that you want to open the file 
from its current location.

4 If Quicken prompts you to do so, match the online account with the correct 
account in Quicken, and then click Continue.

Quicken downloads your transactions and displays a summary window.

5 Click Go to Account, and continue with “Compare downloaded transactions 
to Quicken data” in the next section.

If Quicken doesn’t recognize the name of one or more downloaded 
securities, it displays the Matching Securities dialog. Select Yes to match 
the security to an existing one in your Security List (shown at the top of the 
dialog), or select No to add the security to the Security List.

Compare downloaded transactions to Quicken data

After you download, Quicken displays the downloaded transactions at the 
bottom of the appropriate transaction list.

If you have downloaded transactions for more than one account at 
the same time, Quicken displays a flag to the left of each account 
name in the Account Bar list with downloaded information. Click the 
account name to open it.

Note: If this is your first download into an account that contained transactions before 
you set the account up for transaction download, Quicken displays the New Data 
Download dialog the first time you open the account.

• If your account was up to date before the first download, you should review each 
downloaded transaction before you accept it into Quicken, Match downloaded 
transactions with transactions that are already in your transaction list, accept the 
new transactions, and then click Done. Click Help for more information.

• If your account was not up to date before the first download, you should accept all 
the downloaded transactions into your transaction list. Quicken will help you adjust 
your holdings if there is a gap in your transaction history. Be sure to review the 
transaction list to identify the source of the shares added or bought with 
incomplete cost information or removed or sold with incomplete lot information. 
Click Help for more information.
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Quicken compares the downloaded transactions to ones you have already 
entered in the transaction list; if any transactions are the same, Quicken labels 
the downloaded transaction Match. If there is no match, Quicken labels 
the downloaded transaction New. If two transactions are almost a match but 
differ in some way, Quicken labels the downloaded transaction Near Match. 

For example, Quicken labels transactions that have a difference of a few cents 
between the transaction cost in Quicken and your brokerage’s data as Near 
Match transactions. (This difference can occur due to your brokerage’s rules for 
rounding off decimals. For information about how Quicken rounds off 
decimals in calculations, choose Help menu > Contents, click the Index tab, 
and enter round-off rules for investments.)

You have two options for accepting the downloaded transactions into your 
transaction list: Accept All or Accept. Accept All is the fastest way to accept 
transactions into your transaction list, and it is a good option if you download 
all the transactions for the account. Accept is the most accurate way to accept 
transactions into the transaction list because you review each one, and it is a 
good option if you enter some of the transactions into the account manually.

• Click Accept All in the lower-right corner of the Downloaded Transactions 
tab to accept all your downloaded transactions into your transaction list at 
once and close the Downloaded Transactions tab. Quicken displays a 
message if some transactions require manual resolution and guides you 
through the process.

• Select each downloaded transaction in the transaction list, click Accept if 
Quicken has correctly identified it as a New, Match, or Near Match 
transaction, and click Done after you have accepted all the transactions. 

If Quicken has incorrectly identified the transaction, click Help for more 
information. You can also click Help for more information if Quicken 
prompts you to compare your brokerage’s holdings to your holdings in 
Quicken or adjust your holdings amount.

When you accept a 
new downloaded 
transaction, Quicken 
adds it to the 
transaction list. 
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That’s it! You can see how your investments are doing with the tools described 
in “Track your portfolio’s performance” on page 53. 

Manually enter transactions

The easiest way to keep your account up to date is with transaction download. 
If you have not set up transaction download, to keep your financial 
information current, you should manually enter all new transactions as they 
occur.

1 Choose Investing menu > Go to Investing Center.

2 On the Today’s Data tab, in the Investment & Retirement Accounts 
snapshot, click your investment account.

3 Click the Transactions or Summary tab. 

4 Click Enter Transactions.

5 In the Enter transaction field, select the action you want to perform.

Investment transactions are at the top of the list, and cash transactions are 
at the bottom of the list.

6 Enter the information Quicken requests.

If you are adding a bond, include the maturity date in the security name. 
This will help you distinguish it from other bonds in your portfolio and 
make it easy to match the information you download with the information 
in Quicken. 

7 Click Enter/New to record additional transactions, and repeat steps 3 
through 5. (Optional)

8 Click Enter/Done.

Note: When you add transactions with the Enter Transactions button, Quicken 
assigns the appropriate investment categories to the transactions and tracks the tax 
consequences for you. You do not want to change the investment categories, which 
are in the Category List (choose Tools menu > Category List) beginning with an 
underscore (for example, _401Contrib). 

Click Enter Transactions 
to open a dialog and 
select the  action you 
want to perform.
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Add a 401(k) retirement account
If you want the most comprehensive picture of your net worth, or if you want 
help planning for your retirement, be sure to track your retirement accounts. 
In this section, you’ll learn how to add one of the most common types of 
retirement accounts, the 401(k). For information about how to add other types 
of retirement accounts such as IRAs, choose Help menu > Contents, click the 
Index tab, enter investment accounts, and select adding to Quicken.

Some financial institutions support Online Express Setup for 401(k) accounts. If 
your financial institution is one of them, you can add your 401(k) account just 
as you would a brokerage account, as described in “Add brokerage accounts 
online” on page 49. Otherwise, use the following procedure.

1 Get the 401(k) statements that you want to enter into Quicken. 

If you’re not concerned with historical information, you could start with 
your most recent statement and enter just your current holdings during 
set up. 

If you want to include historical information for net worth purposes, choose 
the appropriate option:

• If your financial institution does not provide share balance information 
and transaction history, then you must decide on a starting date before 
you add the account. (Typically, you would get all your statements and 
enter holdings information in chronological order, starting with the 
oldest statement.) After you’ve added the account, you cannot enter 
statement information that occurred before the date of the earliest 
statement you use to set up the account. 

• If your financial institution does provide share balance information and 
transaction history, then you can set up the account with just your most 
recent statement and enter your historical information at a later point, 
as described in “Improve the accuracy of your investment data” on 
page 59. 

2 Choose Investing menu > Go to Investing Center.

3 On the Today’s Data tab, in the Investment & Retirement Accounts 
snapshot, click Add Account.

Note: The 401(k) setup and tracking tools appear only if you are using Quicken Deluxe 
or Quicken Premier. To learn how to add this and other valuable tools in minutes, 
choose Help menu > Add More Investing & Tax Tools.
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4 In the This account is held at the following institution field, enter the name 
of the financial institution that holds this investment account.

If your financial institution is in the list that Quicken displays, select it. If it’s 
not in the list, type its name. Be sure to correctly identify your financial 
institution. Quicken needs the official company name—not an 
abbreviation—to determine which services are offered by that institution.

5 Select 401(k) or 403(b), and click Next.

6 Follow the on-screen instructions; click Next to move through the pages. 
Click Help if you need more information. 

When you finish adding the account, Quicken displays the Summary tab for 
the account. 

7 Click the Transactions tab to add cost basis information, as described in 
“Improve the accuracy of your investment data” on page 59. (Optional)

For more information about resolving placeholder transactions for 401(k)s, 
choose Help menu > Contents, click the Index tab, enter transactions, and 
select placeholder.
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Update your 401(k)

Whenever you receive a statement for this account, update the Quicken 
account information.

Some financial institutions support transaction download for 401(k) accounts. 
If your financial institution is one of them, you can download transactions into 
your 401(k) account just as you would any other brokerage account, as 
described in “Download transactions” on page 62. Otherwise, use the 
following procedure.

1 Choose Investing menu > Go to Investing Center.

2 On the Summary tab, click Update 401(k) Holdings. 

Quicken displays the Update 401(k)/403(b) Account dialog.

3 Follow the on-screen instructions; click Next to move through the pages. 
Click Help if you need more information.
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Next steps

To learn more about… Search the Help Index for…

updating quotes or stock prices prices of securities (quotes)

One Step Update One Step Update

storing PINs, PIN Vault PINs

matching downloaded transactions to 
transaction list transactions

matching, downloaded investment 
transactions

resolving placeholder entries transactions, placeholder

making historical data more complete transactions, placeholder

adjusting the cash or share balance of 
an investment account

investment accounts, reconciling

reviewing your asset allocation assets (investment assets), monitor your 
portfolio’s asset allocation

investment tools on Quicken.com Quicken.com

view Morningstar ratings for mutual 
funds

mutual funds, researching

tracking stocks that you don’t own Watch List

exporting your Quicken portfolio to 
the Web

Portfolio, exporting to Quicken.com
70 Manage your investments



5
 Plan for tax time
Learn how Quicken helps you plan for tax time 72

Track your paycheck 72

Track your tax-deductible expenses 75

Use the Tax Planner 77

Run tax-related reports 79

Next steps 80
Before you start
At a minimum, you should complete Chapter 2, Manage your 
income and expenses, being sure to add the account into which 
you deposit your paycheck.

What you will need
You will need a recent paycheck stub.
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Learn how Quicken helps you plan for tax time
Quicken includes several tools to help you track your tax-related income 
and expenses. The Tax Center provides the most commonly used tools along 
with a summary of your tax-related data and reminders about upcoming 
tax-related dates.

Tracking tax-related information in Quicken can be useful throughout the 
year, long before April 15. For example, Quicken can use your data to help 
you determine if you’re having too much or too little deducted from your 
paycheck. You can also review your deductible expenses on an ongoing basis.

The more tax-related information you track in Quicken, the easier your life can 
be when tax time does roll around. If you plan to use TurboTax® to prepare 
your taxes, you’ll find tools in the Tax Center to help you import your Quicken 
data directly into the TurboTax software. Even if you don’t use tax-preparation 
software, you can still use Quicken to print reports that consolidate a year’s 
worth of information into a few pages; copy the figures onto your tax forms 
and your work is practically complete.

In this chapter, you’ll learn how to use some of the tax tools in the Quicken Tax 
Center. In particular, you’ll learn how to:

• Add a paycheck transaction that tracks your gross income and all the 
deductions taken out of each paycheck. 

• Keep track of tax-deductible expenses.

• Use the Tax Planner to estimate your tax liability and investigate different 
“What if” scenarios.

• Create reports that summarize your tax-related data. 

Track your paycheck
While you could choose to enter the net amount of your paycheck as a 
deposit in your register, doing so loses all the details about the paycheck, such 
as amounts added to your 401(k) or deducted for federal taxes. Therefore 
Quicken provides a special paycheck transaction that tracks gross amounts, 
deductions, and net amounts for each paycheck. Doing this simplifies a great 
deal of your tax planning in Quicken.

Even if your paycheck varies from one pay period to the next, you can still use 
a paycheck transaction. Just adjust the details as necessary when you enter 
the transaction. 
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Add a paycheck transaction

When you use a recent paycheck stub to add the financial details from your 
paycheck, Quicken remembers these details each time you enter a paycheck 
into the register.

You receive the maximum benefit from the tax tools in Quicken (such as the 
Tax Planner) by setting up your paycheck at the beginning of the tax year. If 
you are not setting up your paycheck at the beginning of the tax year, Quicken 
helps you to adjust your year-to-date (YTD) totals.

1 Choose Tax menu > Go to Tax Center.

2 In the Taxable Income YTD snapshot, click Add Paycheck.

The Paycheck Setup wizard appears. (If the Manage Paychecks dialog 
appears instead, click New to open the Paycheck Setup wizard.)

3 In the Paycheck Setup wizard, click Next.

4 Follow the on-screen instructions; click Next to move through the pages. 
Click Help if you need more information. 

Use the following guidelines as you add the paycheck transaction:

• Enter the account into which you want to deposit the paycheck, how 
often you are paid, the date of the first deposit, and whether Quicken 
should remind you to enter your paychecks into the account register or 
do it for you without prompting. 

• Click Edit (at the right side of the dialog) to enter the figures for gross 
pay and deductions from your recent paycheck stub into the Setup 
Paycheck dialog, or to change the name, category, or amount of a 
paycheck item.

• Click the Add button in the lower-left corner of the appropriate area to 
add a paycheck item to the Setup Paycheck dialog. For example, to add 
items for bonuses, profit sharing, or vacation, holiday, or sick pay, click 
Add Earning; to add items for retirement plans, flexible spending 
accounts, or medical insurance, click Add Pre-tax Deduction; to add 
items for employee stock purchase plan deductions or loan repayments, 
click Add After-Tax Deduction.

You can edit the amount of a paycheck item directly, or 
you can click the Edit button to change the name, 
category, and amount of a paycheck item all at one time.
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• To adjust the year-to-date (YTD) totals so you can use the tax tools in 
Quicken, specify that you want to enter this information in the Enter 
Year-to-Date Information dialog that appears after you click the Done 
button in the Setup Paycheck dialog. (This is the only chance you’ll have 
to enter this information in the Paycheck Setup wizard.) Otherwise, tell 
Quicken to skip this step, and then enter this information in the Tax 
Planner as you go along.

5 In the Manage Paychecks dialog, click Done when you have finished adding 
your paycheck transaction and YTD totals.

Adjust a paycheck transaction

If you get a raise or change jobs, or if other activities permanently affect your 
paycheck, future paycheck transactions should reflect this new information. 

1 Choose Tax menu > Go to Tax Center.

2 In Taxable Income YTD, click Edit Paycheck.

3 In the Manage Paychecks dialog, select your paycheck.

4 Click Edit, make any necessary changes, and click Done.

5 In the Manage Paychecks dialog, click Done when you have finished 
adjusting your paycheck. 

Enter a paycheck transaction

If you told Quicken to remind you to enter your paycheck when it’s due, 
Quicken placed a reminder about the paycheck in the Scheduled Transactions 
tab at the bottom of the appropriate register. Quicken also places a reminder 
for all scheduled transactions in the Cash Flow Center. In this section, you’ll 
learn how to enter the transaction that you’ve told Quicken to remind you is 
due from the Cash Flow Center. 

1 Get your most recent paycheck (or your paycheck stub if have direct 
deposit). 

2 Choose Cash Flow menu > Go to Cash Flow Center.

3 In the Bills and Scheduled Transactions snapshot, in the Deposits and 
Other Scheduled Transactions area, locate the paycheck transaction.
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4 At the right side of the window, click Enter.

Quicken displays the Edit Current Paycheck and Enter into Register dialog.

5 In the Amount field, edit the amount (net pay). (Optional)

6 Click Edit to edit any other individual elements of the paycheck. Click Help 
for more information. (Optional)

7 Click Enter to add the paycheck transaction to your register.

You can also add scheduled transactions to Quicken for other 
transactions that occur at regular intervals, such as bill payments, 
deposits, and account transfers. For more information, see 
“Schedule online payments” on page 42. You can also choose Help 
menu > Contents, click the Index tab, enter scheduled transactions, 
and select overview of. 

Track your tax-deductible expenses 
Quicken can link categories to specific lines on a tax form. (Categories are 
discussed in detail in “Assign categories” on page 16.) Linking categories to tax 
forms automates the process of tracking income and tax-related expenses.

Use standard tax-related categories

Quicken links the most common tax-deductible categories and subcategories 
to tax forms. If you added a paycheck transaction in the previous section, you 
may have noticed that your income was assigned to the Salary category and 
that deductions were assigned to categories and subcategories such as 
Tax:Federal and Tax:Medicare. 

To see a full list of standard tax-related categories in Quicken, choose 
Tax menu > Go to Tax Center and, in Taxable Income YTD, and click Assign Tax 
Categories. Tax-related categories have a check mark in the Tax column, and 
the Tax Line Item column indicates the tax form and line item associated with 
the category. If a category doesn’t have the appropriate tax form line item 
associated with it, you can assign one with the Tax Line Item Assignment at 
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the bottom of the Category List. (If you don’t see the Tax Line Item 
Assignment, from the Options drop-down list, select Show Tax Line Item 
Assignment.) 

Add additional tax-related categories

Your Quicken file may not contain all the tax-related categories that you need. 
For example, if you subscribe to certain periodicals that are directly related to 
the production or collection of tax-related income, you may want to track this 
information in Quicken. Follow these steps to add tax-related categories to 
your Quicken file. 

1 Choose Tax menu > Deduction Finder. 

Quicken displays the Deduction Finder window. 

2 In the Choose a deduction type field, choose the type of deduction you 
want to investigate.

3 In the Choose a deduction list, choose a deduction.

4 In the corresponding questions list, answer the questions.

5 Click More Information at the bottom of the window to get more 
information about a deduction. (Optional)

6 Click Create Category at the bottom of the window when you find a 
deduction that you’d like to track. (Optional)

Quicken adds the category (and perhaps a subcategory) to the category list 
for you, and associates it with the correct tax form and line item.

7 Click the Summary tab at the top of the window for information about a 
summary about deduction types. (Optional)

8 Click the Action tab at the top of the window for additional information 
about deductions and steps to take. (Optional)
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You can return to the Deduction Finder at any time to add more tax-related 
categories. If you need more assistance than the Deduction Finder provides, 
the Quicken.com Web site provides links to tax forms, publications, and tools 
that can provide more detailed information. In the lower-right corner of the 
Tax Center, in Online Tax Tools, click the underlined text. 

Review tax-related categories

If you have added your own tax-related categories or changed a standard 
category’s tax line item, Quicken can help you make sure that you have 
assigned the correct tax line item.

1 Choose Tax menu > Go to Tax Center.

2 In Tools, click Tax Line Item Assignment.

3 Click Audit my Tax Categories.

Quicken checks all your categories and lists the categories that meet 
the following criteria:

• Standard Categories are not linked to their original tax line items, 
or are linked to incorrect tax line items.

• User-defined Categories may need to be linked to different tax 
line items.

4 Select the appropriate action for each listed category.

• Click Change to edit a category, make the necessary changes, and 
click OK. Click Help for more information. 

• Click Ignore to leave the category unchanged.

Use the Tax Planner
Use the Tax Planner to prepare for the inevitable. After you add a paycheck 
transaction and assign tax categories to a few tax-related expenses, you 
already have a wealth of tax-related data at your fingertips. The Tax Planner 
can use your Quicken data to help you anticipate the current year’s tax liability. 
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You can then adjust your payroll exemptions if necessary. You can also 
evaluate the tax implications of various tax-related financial actions, such as 
buying a home or selling stock. 

1 Choose Tax menu > Go to Tax Center.

2 In Tools, click Tax Planner.

3 On the left side of the Tax Planner window, click How can Quicken help with 
Tax planning?

4 Read the on-screen instructions, and then click Let’s get started on the left 
side of the Tax Planner window.

At any time, you can click a schedule or worksheet on the left side of the 
window for more detail on a specific area. When you do, pay particular 
attention to the details in the bottom of the window, which is where the Tax 
Planner identifies the source of its calculations. (If you do not see the 
calculation details at the bottom of the window, click Show Details.) You can 
use your actual Quicken data, import your TurboTax data from the previous 
tax year, enter a new value manually, or have Quicken base the calculations on 
scheduled transactions. If you need assistance, click the question mark in the 
upper-right corner of the Tax Planner window. 

Note: To work effectively, the Tax Planner needs year-to-date information for your 
gross pay and deductions. If you did not add your paycheck at the beginning of the tax 
year and did not add year-to-date information when you added your paycheck 
transaction, add this information as you go along. If you need assistance, click the 
question mark in the upper-right corner of the Tax Planner window. 

Click Tax Planner Summary 
to see an overview of your 
tax situation.

Then click a tax item to see 
more detail.
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Run tax-related reports
You don’t have to wait until tax time to review your tax information. In fact, 
you probably won’t want to. Use preset tax reports to help you keep an eye on 
your tax information throughout the year.

1 Choose Tax menu > Go to Tax Center.

2 In My Reports, click Show Other Reports.

Quicken displays the Report and Graphs window with What is my tax 
situation? selected in the list on the left.

3 In the Select a report list on the right, select a report.

Quicken provides three reports designed specifically for the tax-related 
information in your Quicken data file:

• Capital Gains displays short-term, long-term, and super-long-term sales 
that are subject to capital gains tax. (If the report displays asterisks 
indicating that data is missing and you want to correct the issue, see 
“Improve the accuracy of your investment data” on page 59. Also 
choose Help menu > Contents, click the Index tab, enter transactions, 
and select placeholder.)

• Tax Schedule displays tax-related transactions subtotaled by tax form 
line item.

• Tax Summary displays tax-related transactions subtotaled by category.

If you are using Quicken Premier, Quicken also provides the following three 
tax reports.

• Schedule A displays itemized deductions from only the Schedule A 
section of the Tax Schedule.

• Schedule B displays interest and dividend income from investment and 
noninvestment accounts.

• Schedule D displays realized gains or losses, loss carryovers, and 
long-term capital gains distributions for securities in investment 
accounts.

To learn how to add these reports and other valuable tools in minutes, 
choose Help menu > Add More Investing & Tax Tools.

4 Select a report you want to run.

5 In the dates fields, change the date range for the report. (Optional)

6 Click Show Report.
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Next steps
If you want to use Quicken to help you plan or manage your taxes in more 
detail, try some of the other tools that Quicken provides:

• In the Tax Center, in Tools, click Tax Withholding Estimator to review whether 
you are over- or under-withholding.

• In the Tax Center, in Tools, click Capital Gains Estimator to help plan security 
sales so you can maximize after-tax yields. 

If you’re using Quicken Premier, you’ll also have access to the “What Should 
I Sell?” component of the Capital Gains Estimator where you can specify 
goals—such as offsetting gains with losses—and have Quicken suggest 
sales of investments that can help you meet your goals.

• Choose Tax  menu > Itemized Deduction Estimator to review your 
expenses and make sure that you’re taking all the deductions to which 
you’re legally entitled.

To learn more about… Search the Help Index for…

tax-related categories categories, tax-related transactions 

setting up alerts alerts, setting up

estimating capital gains capital gains, Capital Gains Estimator

estimating your taxes taxes, estimating taxes or capital gains

estimating your itemized deductions taxes, deductions
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6
 Determine your net worth
Put it all together 82

Track your home value and associated loan 82

Track a vehicle value and associated loan 85

Add other asset and liability accounts 86

Analyze your net worth 86

Next steps 88
Before you start
To get a complete picture of your net worth, you should enter all 
the financial information discussed in the previous chapters 
before you continue with this chapter. If you have completed the 
previous chapters, most of your work here is done.

What you will need
You will need information about the purchase price and value of 
your assets (home, vehicle, and so on) as well as information 
about any loans that might be associated with them.
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Put it all together
Although using Quicken as described in the previous chapters can bring a 
great deal of order to your finances, you still don’t have a complete picture of 
your financial situation. In this chapter, you’ll learn how to use the tools and 
information in the Property & Debt Center to track the assets (what you own) 
and liabilities (what you owe) not reflected in your bank balance or stock 
portfolio.

The more financial information you provide to Quicken, the more Quicken can 
help you understand and improve your overall financial health. When you add 
asset and liability accounts, you’re increasing the power of Quicken to 
incorporate all your financial data into a single, clear picture of where you 
stand and where you can go.

In this chapter, you’ll learn how to add the following types of accounts: 

• An asset account for a home you own or are buying, with an associated 
liability account if you’re paying a mortgage

• An asset account for a vehicle you own or are buying, with an associated 
liability account if you’re paying off a vehicle loan

• An asset account for other property you own, such as a stamp collection or 
work of art

• A liability account for other loans or debt, such as a student loan

Track your home value and associated loan
If you own a home, you can use Quicken to track its value, along with the 
mortgage that may be associated with it. Quicken calculates the value of 
your equity and tracks the interest you pay each year and the remaining 
loan balance. 

When you add a mortgage account, Quicken adds both an asset account for 
the positive value you have in your home, and a liability account for the value 
of your home loan.

1 If you have the last statement you received for the mortgage account you 
plan to add, get it now.

You can use the statement to enter the most recent values, such as balance 
remaining on the mortgage, while you’re adding your account.

2 Choose Property & Debt menu > Go to Property & Debt Center.

3 In the Property & Debt Accounts snapshot, click Add Account.
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4 Select House (with or without Mortgage), and click Next.

5 In the Name this account field, type the name by which you want to refer to 
this account in Quicken, and click Next.

Quicken displays the Quicken Account Setup wizard for tracking a home.

6 Follow the on-screen instructions; click Next to move through the pages. 
Click Help if you need more information. 

Note: When you add the account, enter both the purchase price and the estimated 
current market value if you know it. Quicken enters the purchase price as the 
Opening Balance and adds an adjustment transaction in the House account register 
to reflect the current market value. This way you can track your equity. As the 
home’s value changes over time, you can enter additional transactions to keep the 
equity value current.
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If you told Quicken that you have a mortgage on the house, Quicken adds 
two accounts: one for the positive value of the house (a House account) 
and one for the negative value of the loan (a House Loan account). Quicken 
then displays the Edit Loan wizard. 

7 Enter the requested information about your home loan.

When you finish, Quicken displays the Edit Loan Payment dialog. 

8 Enter information about your regular loan payment.

To have Quicken remind you to enter each payment 
transaction, click Payment Method, select Scheduled 
Transaction, and then enter details on when and how the 
transaction should be entered.

Quicken assigns a 
category to the part 
of your payment 
that goes to 
interest. This may 
be tax deductible.

Enter the payee’s 
name here.
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Track a vehicle value and associated loan
The steps for tracking a vehicle’s value and loan are almost identical to those 
for adding a house and mortgage account. When you add a vehicle loan 
account, Quicken adds both an asset and a liability account.

1 If you have your last statement for the vehicle loan, get it now.

2 Choose Property & Debt menu > Go to Property & Debt Center.

3 In the Property & Debt Accounts snapshot, click Add Account.

4 Select Vehicle (with or without Loan), and click Next.

Quicken displays the Asset Account Setup wizard for tracking a vehicle.

5 Follow the on-screen instructions; click Next to move through the pages. 
Click Help if you need more information. 

If you told Quicken that you have a vehicle loan, Quicken adds two 
accounts: one for the positive value of the vehicle (a Vehicle account) and 
one for the negative value of the loan (a Vehicle Loan account). Quicken 
then displays the Edit Loan wizard.

6 Enter the requested information about your vehicle loan. Click Help if you 
need assistance.

If you have assigned categories to your transactions, you can see a 
summary of your auto expenses whenever you’re in the Tax 
Center. In the Auto Expenses snapshot, click Show Auto Expense 
Report.
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Add other asset and liability accounts
You can track the value of anything that you own (asset) or owe (liability) in 
Quicken. Following the same procedures as in the previous sections, add any 
asset or liability accounts that you want Quicken to include when evaluating 
your financial situation. For each account, enter a value that you think is a 
good estimate of the total value of your assets or liabilities. If you don’t want to 
track your assets or liabilities in great detail, you can group them together in a 
single asset or liability account.

Analyze your net worth
Now that Quicken has more information about your finances, you can learn 
more about the value of your net worth. 

Note: When you add a House or Vehicle account, Quicken prompts you to add the 
associated liability account and loan (if any). To get the most complete picture of your 
financial health, don’t forget to add a liability account and loan for any other assets you 
owe money on. You can add liability and loan accounts in the Property & Debt Center 
(choose Property & Debt menu > Go to Property & Debt Center). You can add them in 
either order since after you add one of them, Quicken prompts you to add the other. To 
add a liability account, in the Property & Debt Accounts snapshot, click Add Account. To 
add a loan, in the Loan Accounts Summary snapshot, click Add Account.
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Financial Overview Center

This center shows changes to your assets and liabilities, including cash flow 
and investment accounts, over time. It also shows you the percentage of your 
finances in each type of account.

1 At the bottom of the Account Bar list, click Financial Overview.

Quicken displays the Financial Overview Center. (You must have Quicken 
Deluxe or Quicken Premier. To learn how to add this and other valuable 
tools in minutes, choose Help menu > Which Quicken is best for you?)

2 Click the Net Worth tab.

Click the Financial Overview button 
in the Account Bar to open the 
Financial Overview Center.
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Net worth report

This report shows your net worth as of a specified date. Quicken calculates 
your net worth by adding the balances of your checking, savings, cash, asset, 
and investment accounts (your assets), and then subtracting that total the 
balances of your credit or charge card and liability accounts (your liabilities).

1 Choose Property & Debt menu > Go to Property & Debt Center.

2 In My Reports, click Show Other Reports.

Quicken displays the Report and Graphs window with What do I own and 
owe? selected in the list on the left.

3 In the Select a report list on the right, select Net Worth.

4 In the Report Balance as of field, change the date for the report. (Optional)

5 Click Show Report or Show Graph.

Quicken displays a report that shows the value of all your assets 
and liabilities.

If you want to exclude certain information from your net worth 
report, click Customize, make any desired changes, and then 
click Show Report. For example, if you want a report that excludes 
nonliquid assets, such as your home, click Customize and clear the 
asset and liability accounts for your home on the Accounts tab.

Next steps
Now you’re ready to take advantage of one of the most powerful financial 
management features that Quicken offers. The next chapter explains how to 
use Quicken to develop a long-term financial plan for life events such as 
funding your retirement, which can help you when you’re ready to put your 
past and present financial data to work toward building your financial future.

To learn more about… Search the Help Index for…

tracking assets assets (tracking physical)

tracking liabilities liability accounts

paying off loans loans, paying off

reducing your debt Debt Reduction Planner
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7
 Develop a long-term plan
Begin planning 90

Review your plan 91

Modify your plan 92

Next steps 93
Before you start
Think about when you would like to retire and what kind of 
standard of living you anticipate. Consider any large purchases 
you would like to make, and any life changes that you might be 
facing (such as having children or sending them off to college). 

What you will need
If you haven’t already set up the accounts discussed in the 
previous chapters, you will need information such as account 
balances, the value of what you own and what you owe, and 
so on.
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Begin planning
The Planning Center provides tools to develop a number of long-term plans, 
including plans for retirement, college, purchasing a home, reducing debt, or 
making a special purchase. In this chapter, you’ll learn how create and 
examine a retirement plan.

When you begin developing a long-term plan with Quicken, you can use your 
actual Quicken data or you can enter data as you go along.

Use existing data

The Retirement Planner starts with your actual Quicken data. If you have 
entered most of the financial information covered so far in this book, Quicken 
uses it as a starting point. Much of the planner will already be filled out for you, 
using your paycheck transactions, investment income, house and mortgage 
accounts, and so on. 

Enter data as you go

If you haven’t yet entered a lot of data in Quicken, you can still use the planner. 
Just enter data as you go. You can enter figures that are based on your past 
experiences or your future plans. 

In fact, while you are developing long-term plans in the Planning Center, you 
can add the kinds of accounts discussed in previous chapters. For example, if 
you want your plan to include the value of your house but you haven’t yet 
added your mortgage and associated loan accounts, Quicken lets you do so 
during the planning process.
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Create your plan

1 Choose Planning menu > Go to Planning Center.

2 In Planners, click Retirement Planner.

Quicken displays the Retirement Planner Introduction window.

3 Click Next to move through the planner pages (recommended), or go 
directly to an area of interest on the left side of the window. 

To prepare the most complete plan, enter all the information that Quicken 
requests. In many cases, Quicken links to dialogs that contain explanations 
of terms or forms that you need to fill out. Click the underlined text to go to 
these linked dialogs. 

Review your plan
The Plan:Results snapshot in the Planning Center displays a graph of your 
projected account balances from the present until the end of the plan, and 
tells you if you can retire when you want to. If there’s still some information 
you need to enter before Quicken can create your plan, Quicken tells you 
what it is.

If you want to see how a change in circumstances affects your plan, or if your 
current plan does not succeed, see “Modify your plan” in the next section.

Click Next to get started. Quicken 
walks you through the process. If 
you have added the accounts 
discussed in previous chapters, 
much of your work is already done. 
Don’t worry if you haven’t; you can 
add them here. 
Quicken 2004 91



Modify your plan
After you have entered enough data for Quicken to develop a plan, you can 
experiment with your data several ways to see how certain actions would 
change the plan.

Change assumptions

Assumptions are the pieces of information used to generate your plan. When 
you change an assumption, Quicken immediately displays a new plan using 
the new information. The Plan Assumptions snapshot in the Planning Center 
displays a summary of each of your plan assumptions, as well as links that you 
can click to modify each one. If you want to change several assumptions at 
once, you can click the Change Assumptions button, and then click the Edit 
button for each assumption you want to modify.

Consider “What if”

One of the most powerful tools in the Retirement Planner is “What if.” Using 
“What if,” you can change many of your plan’s assumptions without actually 
changing the plan itself. Then you can decide whether you want to change 
your plan based on your “What if” calculations.

Here are a few examples of the kinds of questions “What if” can help 
you answer:

• What if I quit my job and stay home when the baby is born? (Change 
information such as salary and living expenses.)

• What if I relocate to a different part of the country? (Change information 
such as current and future homes and assets, living expenses, and 
special expenses.)

• What if I sell some of my assets and take a trip around the world? (Change 
information such as investments and living expenses.)

1 Choose Planning menu > Go to Planning Center if the Planning Center isn’t 
already displayed.

2 In the Plan Assumptions snapshot, click Explore What If’s.

Quicken displays the What If window.

3 In the Choose a goal type list, select a goal type.

4 Click any What if I link. 
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5 Click Reset What If to reset the What If values and try out new ones. 
(Optional)

6 Click Save What If as Plan to change your current plan based on the 
What If calculations. (Optional)

Next steps
As you can see, using Quicken to help plan your retirement gives you the 
ability to make significant decisions about how you want to use your finances 
to fund your life and dreams. From here on, it’s up to you to keep your Quicken 
data up to date, and to review it periodically to make sure that you are on track 
to reach your financial goals.

Select a goal from 
the list.

Choose an option 
for reaching this 
goal sooner, or 
with less effort.

Make your changes 
in the About You 
dialog.

Quicken displays the 
result in the “What if” 
window. 
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8
 Contacting Intuit
Quicken Product Support
We are always looking for new ways to serve our customers 
better. For a list of the most up-to-date support options, visit our 
Web site:

www.intuit.com/support/quicken

Our most popular support options include Quicken Help and 
Web Help.

Quicken Help

The Quicken Help system is the fastest, easiest way to get 
answers. Choose Help menu > Contents. 

Web Help

Web Help provides Knowledge Base searches, updates, and 
answers to frequently asked questions.

www.intuit.com/support/quicken

www.quickensoftware.ca (Canada)

Technical Support

A fee is charged for most technical support assistance. Please 
visit our Web site for additional details: 

www.intuit.com/support/quicken

We offer both telephone and chat support. 

Telephone Support

800-811-8766 
MONDAY - FRIDAY, 5 A.M. - 5 P.M. (PST)

Terms and conditions of support fees and hours are subject to 
change without notice.
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Chat Support

www.intuit.com/support/quicken/netagent_chat/intro.html
MONDAY - WEDNESDAY, 12 P.M. - 8 P.M. (PST); SATURDAY AND SUNDAY, 9 A.M. - 5 P.M. (PST)

Terms and conditions of support fees and hours are subject to change 
without notice.

Online Account Services Support

Quicken uses your existing Internet connection for online services such as 
banking, bill payment, investing, and so on. If you are experiencing a general 
connectivity problem with the Internet, contact your Internet Service Provider 
(ISP). If the connectivity issue is with only Quicken, note the error message ID 
you receive and follow the on-screen instructions. If you still can’t establish an 
online connection, then contact your financial institution. 

To find contact information for your financial institution in Quicken, choose 
Online menu > Online Center. Select the appropriate financial institution from 
the Financial Institution list, and then click the Contact Info button at the top 
of the window.

If the error indicates a Quicken-specific software problem, check the Product 
Support Web site or call Quicken Product Support.

Online Bill Payment Services Support

If you are experiencing a problem with online bill payment services provided 
through your financial institution, contact them directly. If you are 
experiencing problems with Quicken Bill Pay, see “Quicken Bill Pay Support” 
on page 97.

To find contact information for your financial institution in Quicken, choose 
Online menu > Online Center. Select the appropriate financial institution, and 
then click the Contact Info button. 

Getting Started with Online Account Services 

Sign up for online account services

You need an Internet Service Provider (ISP) to use these services. 

To sign up for online account services for banking (transaction download and 
online payment), choose Cash Flow menu > Online Banking Setup and follow 
the on-screen instructions.
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To sign up for online account services for investments, choose Investing 
menu > Online Investing Setup and follow the on-screen instructions. 

For information about online account services, and to see a list of 
participating  financial institutions, choose Online menu > Participating 
Financial Institutions.

Sign up for Quicken® Bill Pay

Use Quicken software and Quicken Bill Pay to receive and pay bills online. It’s 
an easy and convenient alternative for managing your bills.

With Quicken Bill Pay, you can pay bills when it’s convenient for you from 
within your Quicken software or the Web. You can avoid missed or late 
payments by setting up repeating payments for certain bills, or scheduling to 
have Quicken to remind you to pay your bills in advance. You’ll be able to 
make payments day or night, to any company or individual in the U.S., from as 
many as 10 different accounts at different financial institutions.

Easy online enrollment allows you to start using Quicken Bill Pay in minutes. 
To take advantage of these and other great features, visit our Web site and 
follow the on-screen instructions for sign up and activation.

www.quickenbillpay.com/contact

Quicken Bill Pay Support

If you have questions about your Quicken Bill Pay account, please call to speak 
to a representative.

800-462-6765 
MONDAY - SUNDAY, 7 A.M. - 1 A.M. (EST) 

Sign up for a Quicken® Platinum Select MasterCard®

Always know what was spent, when and where—download your credit card 
transactions directly in Quicken and get the big picture of where you're 
spending money with virtually no manual data entry. With the new one-step 
setup and downloading features in Quicken 2004, the Quicken Platinum Select 
MasterCard is the easiest credit card to track expenses and use with Quicken.   
With just a few clicks, you'll be able to see exactly where you've spent money, 
even before your monthly statement arrives. Transactions are automatically 
categorized according to expense type, and you can customize these 
categories to suit your personal needs. Quicken also remembers these 
categories the next time you download.
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Downloading is available to you FREE—24 hours a day, 7 days a week. Plus, the 
Quicken Platinum Select MasterCard comes with no annual fee, a low 
introductory APR and an optional rewards program where you can earn miles 
towards free travel and merchandise. To learn more about the Quicken Platinum 
Select MasterCard or to apply, call a Citibank representative or visit our Web site:

800-442-3118
24 HOURS/DAY, 7 DAYS/WEEK, 365 DAYS/YEAR

www.quickencard.com/applynow.html

Quicken Credit Card Support

If you’re a current cardholder and have questions about your Quicken credit 
card account balance, available credit, or charge activity, please call Citibank 
N.A. 

800-772-7889
24 HOURS/DAY, 7 DAYS/WEEK, 365 DAYS/YEAR

If you experience difficulty downloading your Quicken credit card transactions 
into Quicken, call Citibank Online Banking Support or visit the Quicken Product 
Support Web site:

877-602-2484 (Citibank Online Banking Support)
MONDAY - FRIDAY, 7 A.M. - 1 A.M.; SATURDAY, 10 A.M. - 8 P.M.; SUNDAY, 11 A.M. - 8P.M. (EST)

www.intuit.com/qcc

Quicken® Brokerage powered by Siebert

To open an account or learn more about Quicken Brokerage powered 
by Siebert, please visit:

www.quickenbrokerage.com

For questions about your new account application or for further information, 
please call:

888-548-7923
MONDAY - FRIDAY, 7:30 A.M. - 7:30 P.M. (EST) 
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Placing orders

Shop the Web

To purchase Intuit products and services, or to learn about features 
and benefits of our newest Quicken products, visit our Web site:

www.shopintuit.com

Quicken Checks, Envelopes, and Supplies

For information about ordering checks, envelopes, and other financial 
supplies, or to place your order, visit our Web site:

www.intuitmarket.com/quicken_supplies

Intuit Customer Service

The Intuit Customer Service department  provides after-sale, nontechnical 
services such as checking order status, providing replacement media, and 
answering billing questions. For additional information, visit our Web site:

www.intuit.com/service
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enter a keywor
Index
 the topic you are looking for here, try Quicken Help. 
n Help menu > Contents, click the Index tab, and then 
d. 
Numerics
401(k)

adding 67
entering historical detail for 67
tracking 48
updating 69

403(b). See 401(k)

A
accounts

adding 
manually 14, 51, 67, 82, 85, 86

adding online 12, 14, 49
asset and liability 82, 86
bank, types of 11
cash flow, types of 11
home and mortgage 82
investment, types of 48
number of 3
online payment with 34
online services for 34
overview 3, 4
reconciling 27
transaction download with 34
transferring funds between 25
updating on the Web 21, 63
vehicle 85

activating online account services 38

adding accounts
manually 14, 51, 67, 82, 85, 86
online 12, 14, 49

advantages
managing cash flow accounts online 
with Quicken 35

online access to investments with 
Quicken 36

Quicken Credit Card 14
Quicken Online Backup 31
Quicken.com 21, 63

analyzing investments 36, 53, 56, 57
answers, using reports to 
find 18, 58, 79

asset allocation 56
Asset Allocation Guide 56
asset and liability accounts

home 82
other 86
vehicle 85

assumptions for long-term plans 92
average annual return 55

B
backing up data

files, description of 3
online 31
to external disk 31

bill payment
through your financial institution 37
with Quicken Bill Pay 39
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bonds
naming 66
tracking 48

brokerage accounts, tracking 48

C
capital gains

calculating 60, 80
lots and 60
optimizing 80

Capital Gains Estimator 36, 80
Capital Gains Report 79
car. See vehicles
cash accounts, tracking 11
cash flow

adding new accounts manually 14
adding new accounts online 12
advantages to managing online with 
Quicken 35

entering new transactions 
manually 24

entering new transactions online 20
managing accounts online with 
Quicken vs Web browser 35

online access in Quicken vs Web 
site 35

Cash Flow Center 18
Cash Flow report 10
categories

See also tax categories
adding new 16
advantages of 10, 18, 35, 85
assigning 16, 17, 76
on downloaded transactions 23
overview 7, 10
reporting on 10, 18, 85
setting up for taxes 84
splitting 17
using Tax Line Item Assignment to 
assign 76

centers
Cash Flow Center 4, 18, 74
description of 4
Financial Overview Center 5, 87
Investing Center 4, 53
Online Center 40
Planning Center 90
Property & Debt Center 5, 82
Tax Center 72

checks, Intuit 99
comparing downloaded data to Quicken 
data 22, 64

cost basis, overview 59
credit cards

benefits of Quicken Credit Card 14
benefits of tracking in Quicken 11
signing up for a Quicken credit card 98
tracking what you owe 11

customer support 95
customizing reports 19

D
data entry

in the register 24
in the transaction list 62, 66
reducing 20, 34, 62

debts
home mortgage 82
other 86
vehicle loan 85

direct connections
downloading transactions with 21, 63
identifying participants 20, 62

downloading new accounts 12, 14, 49
downloading transactions

and comparing to Quicken data 22, 64
and having categories assigned by 
Quicken 10, 23

using a direct connection 21, 63
using a Web connection 22, 64
using One Step Update 21, 63
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E
employee stock purchase shares, 
tracking 48

entering
historical data for 401(k)s 67
historical data for investments 59
missing data 60

entering data in the register 20, 24
entering data in the transaction 
list 62, 66

entering transactions
manually 24, 66
online 20, 62

ESPP. See employee stock purchase shares

F
files, backing up 3, 31
Financial Overview Center 87
finding tax deductions 80

G
graphs. See reports

H
historical data, entering

amount to enter for 401(k)s 67
amount to enter for securities 59
options for securities 60

home loans
payment reminder 84
tracking 82

home mortgages 82
home values

asset and liability accounts 82
equity 83
tracking 82

I
individual retirement accounts. See IRAs
Investing Center 53
investment accounts

amount of historical data to enter 59
types of 48

investment reports 58
investments

adding new accounts manually 51
adding new accounts online 49
analyzing 36, 53, 56, 57
and asset allocation 56
downloading new transactions 62
entering new transactions 
manually 66

entering new transactions online 62
online access in Quicken vs Web 
site 36

resolving placeholders for 59
IRAs, tracking 48
Itemized Categories report 18

K
Keoghs, tracking 48

L
liability accounts

home 82
other 86
vehicle 85

loans. See liability accounts
long-term plans

adding 91, 92
changing assumptions 92
modifying 92
What if scenarios 92

lot identification, capital gains 60
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M
Match transactions 23, 65
memorizing reports. See saving reports
missing data, entering 60
mortgages. See home mortgages
mutual funds, tracking 48

N
naming bonds 66
Near Match transactions 65
net worth

calculating 86
customizing reports for 88
overview 82
reporting on 86

new accounts
adding manually 14, 51
downloading 12, 14, 49

New transactions 23, 65

O
One Step Update

downloading transactions 21, 63
scheduling transactions 21, 63

online account services
activating 38
for banking 35
for investing 36
overview 34
participating financial institutions 36
product support 96
signing up for 37

online features
online payment 34, 39, 40
transaction download 34

online payments
adding payment transactions 40
overview 34
product support 96
sending payment transactions 41
through your financial institution 37
with Quicken Bill Pay 39

P
participating financial institutions, finding 
for online account services 36

paycheck transactions
adding 73
adjusting 74
entering in register 74

paying bills
online 40
scheduling house payments 84
scheduling repeating payments 44
through your financial institution 37
with Quicken Bill Pay 39

payment transactions, entering in 
register 44

phone numbers 95, 97, 98
placeholder entries 59
planning

retirement 90
tax liability 77

Planning Center 90
plans. See long-term plans
portfolio performance, tracking 53, 57
Portfolio, tracking portfolio 
performance 53, 57

product support 95
Property & Debt Center 82
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Quicken Bill Pay

benefits of 39, 97
customer support 97
signing up for 39

Quicken Credit Card
adding to Quicken 14
benefits of 14, 97
customer support 98
signing up for 98

Quicken data, comparing to downloaded 
transactions 22, 64

Quicken Online Backup 31
Quicken Premier

instant upgrade 55, 79, 87
Premier-only investment 
features 55, 87

Premier-only tax reports 79
What Should I Sell? component of 
Capital Gains Estimator 80

Quicken.com
benefits of 21, 63
getting account updates 21, 63
getting tax forms and publications 77
investment tools 70

R
reconciling accounts

automatically 28
clearing transactions 28, 30
difference not zero 30
overview 27
to a paper statement 29
to an online balance 27

registers, overview 5
reminders

entering paychecks 72, 74
entering payments 44
making house payments 84

reports
Auto Expenses 85
Capital Gains 79
Cash Flow 10
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customizing 19
investment 58
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Net Worth 86
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reconciliation 28
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Schedule A 79
Schedule B 79
Schedule D 79
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Tax Schedule 79
Tax Summary 79
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Retirement Planner 90
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scheduled transactions
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house payments 84
overview 44
paychecks 74
payments 44, 45
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downloading new transactions 62
entering new transactions 
manually 66

entering new transactions online 62
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shares, buying and selling. See entering 
transactions

signing up
online account services 37
Quicken Bill Pay 39
Quicken Credit Card 98
Quicken Online Backup 31

snapshots
Asset Allocation 56
average annual return 55

split transactions 17
stock options, tracking 48
stock performance, analyzing 57
support, customer 95
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editing 77
overview 75
using existing 75

Tax Center 72
Tax Deduction Finder 80
tax deductions, finding 80
tax forms and publications, from 
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Tax Line Item Assignment 76
tax line items, verifying 77
Tax Link Assistant. See Tax Line Item 
Assignment

Tax Planner 77
tax preparation

benefits of Quicken in 72
with TurboTax 72

tax reports 79
Tax Schedule Report 79
Tax Summary Report 79

taxes
capital gains 80
deductions 80
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reporting on 79
setting up tax-related categories 72
strategies for reducing 80
summary of 72
using Capital Gains Estimator 80
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using Tax Center 72
using Tax Planner 77
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your home loan and 84
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technical support 95
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paycheck deductions 72
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transaction download
activating 38
signing up for 37

transaction list transactions 62
transaction list, overview 6
transactions

comparing 22, 64
downloading 20, 62
entering manually 24, 66
Match 23, 65
Near Match 65
New 23, 65
online payment 40
overview 6
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viewing
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